Du bist nicht angemeldet.

Persönliche Box

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Prabha

km-Sammlerin

Blog - Galerie
  • »Prabha« ist weiblich
  • »Prabha« ist ein verifizierter Benutzer

Wohnort: Wuppertal

  • Private Nachricht senden

221

Montag, 14. Mai 2012, 21:22

Eine Freundin hatte sich mal den Falk Ivex gekauft. Aber dann ist sie gar nicht viel gefahren und hat mir das Teil geliehen.

Die erste Testfahrt damit habe ich heute gemacht. Von SG nach DUI (ca. 58 km). Da ich die Halterung noch nicht montiert habe, war das Teil in meiner Jackentasche und ich hab meine Ohren gespitzt um den Anweisungen zu folgen und immer mal wieder angehalten und auf die Grafik geschaut. Mit der Führung war ich nicht immer einverstanden - aber ich bin angekommen. Das ist ja wohl das wichtigste.

Nach Duisburg bin ich gefahren, um dort im Ausverkauf eines Fahrradladens das passende Ewerk zu kaufen. (Bei der Ankunft war der Akku leer und das ist eine definitiv zu kurze Ladedauer.)
Jetzt bräuchte ich nur noch jemanden, der die Anleitung für die Montage versteht bzw. eigene Muße und Geduld, um es selbst zu erledigen... 8|
„Wer nicht an Wunder glaubt, ist kein Realist“ (David Ben Gurion)

kai de cologne

unregistriert

222

Montag, 14. Mai 2012, 23:43

Einen neuen 'Knog Nerd' in olivgrün, weil mir letztens so ein ##$&§!!!!!!!!! das Ding vom Fahrrad gemopst hat.

:cursing:

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

223

Dienstag, 15. Mai 2012, 08:16

Nach Duisburg bin ich gefahren, um dort im Ausverkauf eines Fahrradladens das passende Ewerk zu kaufen. (Bei der Ankunft war der Akku leer und das ist eine definitiv zu kurze Ladedauer.)
Jetzt bräuchte ich nur noch jemanden, der die Anleitung für die Montage versteht bzw. eigene Muße und Geduld, um es selbst zu erledigen...


Entweder Du bringst das zum Forum-Treffen mit, dann bauen wir Dir das kurz an, oder aber Du machst im Bereich "Elektronische Helferlein" einen neuen Thread auf, bei dem wir Dir das dann ausreichend genug erklären. Ist nämlich ganz einfach :)
Lieben Gruß

Kai

224

Dienstag, 15. Mai 2012, 10:48

das Ding vom Fahrrad gemopst hat.
Das nimmt man doch ab, wenn man das Fahrrad abstellt. :doofy:
Gruß
Manfred


Ich bin immer noch verwirrt, aber auf einem höheren Niveau

Prabha

km-Sammlerin

Blog - Galerie
  • »Prabha« ist weiblich
  • »Prabha« ist ein verifizierter Benutzer

Wohnort: Wuppertal

  • Private Nachricht senden

225

Dienstag, 15. Mai 2012, 12:01


Entweder Du bringst das zum Forum-Treffen mit, dann bauen wir Dir das kurz an, oder aber Du machst im Bereich "Elektronische Helferlein" einen neuen Thread auf, bei dem wir Dir das dann ausreichend genug erklären. Ist nämlich ganz einfach :)


DANKE, auf so eine Antwort habe ich gehofft.
jetzt müssen nur noch die beiden Seelen in mir: "Wehe, jemand packt mein Fahrrad an und stellt da irgendetwas dran rum" und "Wie schön, wenn jemand das EWerk anbaut" ausfechten, wer am Wochenende stärker ist.
„Wer nicht an Wunder glaubt, ist kein Realist“ (David Ben Gurion)

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

226

Mittwoch, 16. Mai 2012, 04:31

Och, dann helfe ich mal Deiner Seele "Wie schön, wenn jemand das EWerk anbaut". Am Fahrrad wird ja nichts verstellt. Um es einfach auszudrücken, es muss am Nabendynamo nur das Kabel angeschlossen werden, dieses dann nen bissel verlegt werden (wie die Kabel für das Licht) und dann das Gerät selber befestigt werden. Mehr nicht.
Da muss weder am Lenker noch am Sattel etwas gemacht werden ;)
Lieben Gruß

Kai

Prabha

km-Sammlerin

Blog - Galerie
  • »Prabha« ist weiblich
  • »Prabha« ist ein verifizierter Benutzer

Wohnort: Wuppertal

  • Private Nachricht senden

227

Mittwoch, 16. Mai 2012, 22:16

So, das EWerk ist montiert. :)
Jetzt kommt die nächste Herausforderung: Die richtigen Einstellungen (Stromstärke) für Navi + IPhone rauskriegen. So mal anrufen beim Hersteller und Nachfragen hat nicht geholfen. :(
„Wer nicht an Wunder glaubt, ist kein Realist“ (David Ben Gurion)

ullebulle

Radfahrer

Blog - Galerie
  • »ullebulle« ist ein verifizierter Benutzer

Wohnort: Horneburg

  • Private Nachricht senden

228

Mittwoch, 16. Mai 2012, 22:23

Gottogott, E-werk am Rad.
Ich hab mir mal für wenig Geld son LED-Lichtchen für vorne und hinten geholt und angebaut.
Werde ich wohl nur in Bad Kalle gebrauchen, wenn überhaupt.

Bier und Rad - das beißt sich...

Gruß ulle

Prabha

km-Sammlerin

Blog - Galerie
  • »Prabha« ist weiblich
  • »Prabha« ist ein verifizierter Benutzer

Wohnort: Wuppertal

  • Private Nachricht senden

229

Mittwoch, 16. Mai 2012, 23:29

Gottogott, E-werk am Rad.


:thumbsup:

Ich weiß auch nicht, warum ich jetzt noch ein Teil mehr am Rad habe, das ich weder verstehe noch gut bedienen kann.
„Wer nicht an Wunder glaubt, ist kein Realist“ (David Ben Gurion)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ullebulle

DJF

Improvisationstalent....geht nicht, gibt´s nicht!!!

Blog - Galerie
  • »DJF« ist männlich
  • »DJF« ist ein verifizierter Benutzer

Wohnort: Groß-Gerau

  • Private Nachricht senden

230

Sonntag, 20. Mai 2012, 23:22

So, das EWerk ist montiert. :)
Jetzt kommt die nächste Herausforderung: Die richtigen Einstellungen (Stromstärke) für Navi + IPhone rauskriegen. So mal anrufen beim Hersteller und Nachfragen hat nicht geholfen. :(


Sollte eigentlich auf den entsprechenden originalen Netzteile drauf stehen......habe gerade mal bei iPhone Netzteil geschaut: Output 5V & 0,1A

Gruß
Daniel

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

231

Montag, 21. Mai 2012, 12:36

Sobald das Gerät am Computer über einen normalen USB-Anschluss angeschlossen wird um es aufzuladen, müssen es 5V sein. Es kann nicht mehr oder weniger sein, da die Spezifikation für USB 5V vorsehen.
Die Ampere-Zahl ist auf dem "ersten Blick" nicht so wichtig.

Prabha, wenn Du 5V einstellst kannst Du nichts verkehrt machen. Zumindest das iPhone fordert dieses. Das Navi, wenn Du es am Computer aufladen kannst, ebenfalls.
Lieben Gruß

Kai

Miss Montage

Nachteule

Blog - Galerie
  • »Miss Montage« ist weiblich
  • »Miss Montage« ist ein verifizierter Benutzer

Wohnort: Berlin

  • Private Nachricht senden

232

Donnerstag, 24. Mai 2012, 02:16

Am Wochenende bestellt, heute kam die Versandbestätigung: Ein Tubus Fly "Gebäckträger" für mein Surly. Und in der Postfiliale harrt eine Nokia-Tasche meiner Abholung.

Gerry

Bekennender Vielschalter

Blog - Galerie
  • »Gerry« ist männlich

Unterwegs von: Wohnzimmer

Unterwegs nach: Keller

Unterwegs über: Treppe

Wohnort: Ahnatal

  • Private Nachricht senden

233

Donnerstag, 24. Mai 2012, 22:16

Der Gerry hat zur Komplettierung eines Rades soeben bestellt:

1 St. Steuersatz semiintegriert 44mm Einpressdurchmesser
1 Satz Speichen incl. Nippel in 166mm
1 Satz Speichen incl. Nippel in 186mm

Ein nagelneuer Magellan Tucana Rahmen liegt bereits im Keller sowie ein halb geschlachtetes Monty X-Hydra :chinese:

Was der Gerry da wohl wieder vorhat :hmm: ^^
Grüsse,
Gerry

Folge mir auf STRAVA

paulipirat

radelnde Bleiente

Blog - Galerie
  • »paulipirat« ist männlich

Unterwegs von: Überall

Unterwegs nach: Nirgendwo

Unterwegs über: Da wos schön ist

Wohnort: Glinde

  • Private Nachricht senden

234

Freitag, 25. Mai 2012, 07:27

Gerstern eine komplettreinigung (ich glaube fast, es war die erste...).
Sieht wieder aus wie neu, Kette läuft wieder ohne Knarzgeräusche, herrlich!

Ach ja, und ich habe doch Reflektorstreifen auf meinen Mänteln.... :rolleyes:

blauer Brite

Team 2radforum.de

Blog - Galerie
  • »blauer Brite« ist männlich
  • »blauer Brite« ist ein verifizierter Benutzer

Unterwegs von: hier

Unterwegs nach: dort

Unterwegs über: jetzt

Wohnort: Malsch

  • Private Nachricht senden

235

Samstag, 26. Mai 2012, 22:44

Der Bursch hat ein neues Spielzeug. :rolleyes:
Ein feines Spielzeug :D :

Ich habe mir, ähem meinem Fahrrad ein kleines Navi gegönnt (Etrex 10). Da ich den Bikeroutetoaster(.com) schon lange mag, habe ich endlich ein Werkzeug, die genannte Seite ausführlich zu nutzen.

Macht Spaß, das Gerät! :thumbsup:
Gruß, rogger
------------------------------------
Moderator 2radforum.de


[img]https://winterpokal.rennrad-news.de/images/team/39.png?1676996[/img]

Prabha

km-Sammlerin

Blog - Galerie
  • »Prabha« ist weiblich
  • »Prabha« ist ein verifizierter Benutzer

Wohnort: Wuppertal

  • Private Nachricht senden

236

Montag, 28. Mai 2012, 23:07

Sobald das Gerät am Computer über einen normalen USB-Anschluss angeschlossen wird um es aufzuladen, müssen es 5V sein. Es kann nicht mehr oder weniger sein, da die Spezifikation für USB 5V vorsehen.
Die Ampere-Zahl ist auf dem "ersten Blick" nicht so wichtig.

Prabha, wenn Du 5V einstellst kannst Du nichts verkehrt machen. Zumindest das iPhone fordert dieses. Das Navi, wenn Du es am Computer aufladen kannst, ebenfalls.


Danke für die hilfreichen Zahlen. Ich hatte das Gerät beim Treffen auf die Werte gestellt, die auch auf dem Ladegerät als output standen (so wie es auch weiter oben empfohlen wurde (konnte ich aber erst heute lesen)).(Die 5V kamen da auch vor.) - Aber immer wenn ich das Navi ans Ewerk angeschlossen habe, navigierte es nicht mehr, sondern ging in einen Zustand, in dem es für nichts ansprechbar war. Ich hab's dann mit ein paar anderen Dingen in einen Karton gepackt und nach Hause geschickt... Ich werde mich in den nächsten tagen mal kundig machen, was da falsch gelaufen ist.
„Wer nicht an Wunder glaubt, ist kein Realist“ (David Ben Gurion)

B.Einhart

2radfahrer(in)

Blog - Galerie

Wohnort: Kleinsibirien

  • Private Nachricht senden

237

Dienstag, 29. Mai 2012, 00:15

na, nach soviel technischem Schnickschnack habe ich was bestellt,
was die Menschheit zum Überleben partout braucht; nämlich :

einen Weinflaschenhalter für meine Guv`nor-Replika
www.oopsmark.ca/bicycle-wine-rack

der überlebt garantiert jeden elektromagnetischen Schlag
dafür rüttelt er schön den Bodensatz jedes edlen Getränkes kräftig durch

Gut Schluck
B.Einhart

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

238

Dienstag, 29. Mai 2012, 09:00

Was ein edler Oberrohr FlaHa. Klasse!
Ich bete 10 Campa-Kränze und gelobe Besserung ...

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

239

Dienstag, 29. Mai 2012, 09:34

Hmm, ich frage mich da nur, ob die Flasche nicht irgendwann rausrutscht. ?(
Lieben Gruß

Kai

Gerry

Bekennender Vielschalter

Blog - Galerie
  • »Gerry« ist männlich

Unterwegs von: Wohnzimmer

Unterwegs nach: Keller

Unterwegs über: Treppe

Wohnort: Ahnatal

  • Private Nachricht senden

240

Dienstag, 29. Mai 2012, 23:29

Hmm, ich frage mich da nur, ob die Flasche nicht irgendwann rausrutscht

Bis die rausrutscht ist sie bereits leer ;)

Und alle nachfolgenden Radler dachten, es war grad erst Vatertag 8|
Grüsse,
Gerry

Folge mir auf STRAVA

Ähnliche Themen