Du bist nicht angemeldet.

Persönliche Box

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

261

Sonntag, 24. Juni 2012, 22:45

OK, bevor ich einen Roman schreibe, hast Du schon mal die betroffene Nachricht mit der Checkbox markiert und unten im Dropdown die entsprechende Aktion ausgewählt?
Lieben Gruß

Kai

steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

262

Sonntag, 24. Juni 2012, 22:49

Yes Sir, aber er schiebt nicht!

Ich könnte ggfs. das Problem auch auf morgen verschieben! :P

Gute N8 allerseits!
[

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

kairo-hh

steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

263

Montag, 25. Juni 2012, 13:50

:aufwachen: Äh, also, ich wär' dann wach.
[

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

264

Montag, 25. Juni 2012, 14:36

OK, welchen Browser verwendest Du?
Welches Betriebssystem hast Du?

Wenn Du also eine Private Nachricht auswählst und anschließend unterhalb der privaten Nachrichten das Dropdown-Menü auswählst, dann hast Du dort zwar die Möglichkeit die Nachricht zu verschieben, aber er macht es dann nicht?
Hast Du schon mal den Computer neu gestartet, bzw. mal alle Browser geschlossen und das dann noch mal probiert?
Hat es denn schon mal funktioniert?
Lieben Gruß

Kai

steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

265

Montag, 25. Juni 2012, 14:58

Firefox 13.0.1
Windows xp

Es hat einmal funktioniert nachdem ich mir einen neuen Ordner angelegt habe. In diesen Ordner will ich jetzt weitere PN's schieben.
[

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

266

Montag, 25. Juni 2012, 15:57

Ich kann den Fehler leider nicht nachvollziehen.
Ich habe das eben selber mit dem Firefox getestet.

Hast Du schon mal den Cache geleert, alle Browser geschlossen und den Computer neu gestartet?
Lieben Gruß

Kai

steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

267

Montag, 25. Juni 2012, 17:38

Ich schlage vor, wir machen weiter per PN!

Dann kann ich die Nachrichten ja in einem separaten Ordner ablegen. :lol:
[

steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

268

Montag, 25. Juni 2012, 19:14

Eine Erkenntnis hat die Fummelei schon gebracht:

Verschieben lassen sich nur Nachrichten aus dem Posteingang

Der Chef wird sicher dazu noch Stellung nehmen.
[

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

269

Montag, 25. Juni 2012, 20:34

So, lass uns das mal nun nur hier machen, zum einen ist dann nichts doppelt und zum anderen hilft das dann vielleicht jemanden der das gleiche Problem hat.

Anhand Deines Screenshot konnte ich sehen, dass Du nicht das offizielle Design verwendest. Ich bitte Dich auf das offizielle Design umzustellen, da das andere Design nicht supportet wird und Fehler enthalten kann.
Lieben Gruß

Kai

steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

270

Montag, 25. Juni 2012, 21:08

Kai, pardon, was für ein Design?

Der blaue Hintergrund oder was? Ich habe seit meiner Registrierung hier nix eingestellt
.

PS: so, inzwischen gefunden unter EINSTELLUNGEN-DARSTELLUNG. Versteh' nur nicht, warum 2 Modi angeboten werden, wenn "relaxation style" nicht funzt.
Außerdem war's wie gesagt von Anfang an so.
[

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »steppenwolf« (25. Juni 2012, 22:22)


steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

271

Montag, 25. Juni 2012, 21:23

Im Rahmen meines autodidaktischen Tuns noch eine Erkenntnis:

nach Umstellung auf "standard", wie von Kai gewünscht, heben sich im Postausgang gelesene von ungelesenen PN's ab.

Das Verschieben klappt aus dem Postausgang aber trotzdem nicht.
[

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

272

Dienstag, 26. Juni 2012, 08:32

Moin :)

Es gab eine Zeit, relativ am Anfang, wo das alternative Design von Dir standard gewesen ist. Daher kommt das vielleicht.

Ich habe vorhin noch mal alles Mögliche ausprobiert und kann den Fehler leider beim besten Willen nicht nachvollziehen.
Plugins wie No-Script sind deaktiviert?
Funktioniert die Bedanken-Funktion bei Dir?
Kannst Du bei Nachrichten Zitieren?
Lieben Gruß

Kai

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

steppenwolf

steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

273

Dienstag, 26. Juni 2012, 09:14

Guten Morgen Kai,

Antwort: 3x "Ja"

Du glaubst also nicht, dass das System, wie von mir vermutet, einen Unterschied zwischen Posteingang und Postausgang macht?
[

steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

274

Dienstag, 26. Juni 2012, 09:20

Noch eine Ergänzung, warum ich so festhalte an meiner Vermutung:

wenn ich aus dem Posteingang eine Nachricht aufmache habe ich am Ende jedes einzelnen posts die Möglichkeit zu "verschieben"(weisser Pfeil auf grünem Grund).

Im Ausgang ist das nicht der Fall.
[

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

275

Dienstag, 26. Juni 2012, 09:57

OK, hier lag wohl ein kleines Missverständnis vor. Ich hatte das die ganze Zeit nicht vom Postausgang versucht.
Es ist in der Tat nicht möglich die PN's aus dem Postausgang oder Papierkorb in einen anderen Ordner zu verschieben. Das ganze ist wohl schon seit 2006 nicht möglich. Schwache Leistung vom Hersteller...

ich habe aber beim Hersteller im Forum mal nachgefragt.
Lieben Gruß

Kai

steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

276

Dienstag, 26. Juni 2012, 10:41

:achja:

Na also, dann sieh' mal bitte zu, wie Du meinen Ruf wieder rehabilitieren kannst. :danke:


PS: zumal ich das in #260 bereits geschrieben hatte!
[

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

277

Dienstag, 26. Juni 2012, 12:16

Hier die Antwort vom Hersteller:

Zitat


Es wurde nicht geändert, weil eine Änderung seitens WoltLab gar nicht gewünscht ist.


Das lässt in mir doch gewisse Zweifel an der verwendeten Software aufkommen... ?(
Lieben Gruß

Kai

steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

278

Dienstag, 26. Juni 2012, 13:44

es war keinesfalls meine Absicht, lieber Kai, Dich in eine tiefe Sinnkrise zu stürzen. :zweifel:

Ich wollte nur vor der community als nicht vollends dämlich dastehen!
[

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

279

Freitag, 6. Juli 2012, 18:48

EDIT

Ursprünglich Doppelpost, aber ...

Kai, das Schild :oldschool: = oldschool geht nicht, das betrift auch weitere smilies (nicht smileys!) und Schilder.

Magst du das mal bitte prüfen.
Ich bete 10 Campa-Kränze und gelobe Besserung ...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »thomaspan« (6. Juli 2012, 18:56)


kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

280

Freitag, 6. Juli 2012, 22:24

Werde ich bei Gelegenheit mal machen. Ist leider, aufgrund der Masse, etwas aufwändiger.
Lieben Gruß

Kai

Verwendete Tags

bug, fehler, fehlfunktion, software