Du bist nicht angemeldet.

Persönliche Box

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Prabha

km-Sammlerin

Blog - Galerie
  • »Prabha« ist weiblich
  • »Prabha« ist ein verifizierter Benutzer

Wohnort: Wuppertal

  • Private Nachricht senden

321

Dienstag, 7. August 2012, 22:08

Hallo Kai,
welche Bedeutung hat eigentlich die unterschiedliche Schriftgröße der User-Namen im Kasten "Aktive Benutzer"?
„Wer nicht an Wunder glaubt, ist kein Realist“ (David Ben Gurion)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Boramaniac

steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

322

Dienstag, 7. August 2012, 22:11

...an der Nase des Mannes..... :P
[

323

Mittwoch, 8. August 2012, 06:37

Hallo Kai,

kann wieder im Lanz posten; hast mich offenbar wieder zugelassen.
Heute ist der Lanz wieder für mich geschlossen. ;( ;(
Gruß
Manfred


Ich bin immer noch verwirrt, aber auf einem höheren Niveau

steppenwolf

2radfahrer(in)

Blog - Galerie
  • »steppenwolf« wurde gesperrt
  • »steppenwolf« ist ein verifizierter Benutzer

Wohnort: TEmpelhof

  • Private Nachricht senden

324

Mittwoch, 8. August 2012, 06:57

Heute ist ja auch Friedensfest. :P
[

325

Mittwoch, 8. August 2012, 07:04

Danke für den Hinweis. :thumbsup: das erkklärt alles.
Gruß
Manfred


Ich bin immer noch verwirrt, aber auf einem höheren Niveau

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

326

Mittwoch, 8. August 2012, 08:55

Hallo Kai,
welche Bedeutung hat eigentlich die unterschiedliche Schriftgröße der User-Namen im Kasten "Aktive Benutzer"?


Wenn Du auf der Startseite des Forums bist und dann ganz nach unten gehst, da kommt ebenfalls eine Auflistung der aktiven Benutzer. Direkt darunter steht eine Legende, die anzeigt welche Schriftart/-farbe was bedeutet. Je nachdem ob sich jemand auf Deiner Freundesliste befindet oder nicht wird dieses dadurch angeezeigt. Alles was in Blau erscheint ist vom Team. Eine etwas größere/fettere Schriftart sind Freunde. Der Rest ist eben, na ja, der Rest :vain:
Lieben Gruß

Kai

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Prabha, ullebulle

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

327

Mittwoch, 8. August 2012, 08:57

Hallo Kai,

kann wieder im Lanz posten; hast mich offenbar wieder zugelassen.
Heute ist der Lanz wieder für mich geschlossen. ;( ;(

Ich mache hier nichts. Auch gibt es keine Einstellung "Manfred1954" aussperren ;)

Ich vermute hier eher einen Fehler auf Deiner Seite (Sorry), als vom Forum, da bisher nur Du den Fehler gemeldet hast und ich diesen nicht nachvollziehen kann. Ich tue mich daher mit einer Fehlerbehebung etwas schwer. Wo ich nichts finde kann ich auch nichts entfernen...
Lieben Gruß

Kai

328

Mittwoch, 8. August 2012, 09:53

Ich vermute hier eher einen Fehler auf Deiner Seite (Sorry)
Vielleicht bin ich ja nicht "Lanz-geeignet". :S

Aber mal im Ernst. Welchen Fehler kann man da machen?
  1. Antworten
  2. schreiben
  3. absenden.
Kann ich doch auch in den anderen Themen. ?(
Gruß
Manfred


Ich bin immer noch verwirrt, aber auf einem höheren Niveau

329

Mittwoch, 8. August 2012, 10:03

Aber mal im Ernst. Welchen Fehler kann man da machen?


Ich habe ähnliche Phänomene,
wenn der Rechner schon recht lang läuft.
Runter und hochfahren beseitigt normalerweise all die Seltsamkeiten wie in manchen (nicht allen!) threads nicht zitieren oder gar nicht erst antworten können.
dieser Kommentar wurde zu 100% aus recycelten Elektronen erstellt

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Manfred1954

330

Mittwoch, 8. August 2012, 12:54

Runter und hochfahren beseitigt normalerweise all die Seltsamkeiten
Danke; hat aber leider nicht geholfen. ?(
Gruß
Manfred


Ich bin immer noch verwirrt, aber auf einem höheren Niveau

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

331

Mittwoch, 8. August 2012, 13:37

Aber mal im Ernst. Welchen Fehler kann man da machen?


Ich habe ähnliche Phänomene,
wenn der Rechner schon recht lang läuft.
Runter und hochfahren beseitigt normalerweise all die Seltsamkeiten wie in manchen (nicht allen!) threads nicht zitieren oder gar nicht erst antworten können.


Hmm, auch den Firefox?
Lieben Gruß

Kai

332

Mittwoch, 8. August 2012, 13:49

Yess, Sir!
dieser Kommentar wurde zu 100% aus recycelten Elektronen erstellt

333

Mittwoch, 8. August 2012, 14:12

Beim IE habe ich das Problem auch. :rolleyes: Eben ausprobiert.
Gruß
Manfred


Ich bin immer noch verwirrt, aber auf einem höheren Niveau

ullebulle

Radfahrer

Blog - Galerie
  • »ullebulle« ist ein verifizierter Benutzer

Wohnort: Horneburg

  • Private Nachricht senden

334

Mittwoch, 8. August 2012, 15:05

Dann lösch doch mal alle Cookies, z.B. mit dem Programm hier:

http://www.chip.de/downloads/CCleaner_16317939.html

Aber Achtung, danach muß man sich überall neu wieder anmelden!!!!!

Gruß ulle

335

Mittwoch, 8. August 2012, 18:40

Dann lösch doch mal alle Cookies, z.B. mit dem Programm hier:

http://www.chip.de/downloads/CCleaner_16317939.html
Thanks, aber solche Programme habe ich immer gemieden, da ich zu wenig Ahnung habe. Nachher sind Dinge weg, die es eigentlich nicht sein sollten. :huh:

Übrigens; wie Du sehen kannst, konnte ich eben im Lanz posten. :thumbsup: Mal sehen, wie lange die Lanzampel auf grün für mich steht. ;)
Gruß
Manfred


Ich bin immer noch verwirrt, aber auf einem höheren Niveau

336

Donnerstag, 9. August 2012, 07:24

Lanz-Ampel ist wieder auf ROT ;(
Gruß
Manfred


Ich bin immer noch verwirrt, aber auf einem höheren Niveau

ullebulle

Radfahrer

Blog - Galerie
  • »ullebulle« ist ein verifizierter Benutzer

Wohnort: Horneburg

  • Private Nachricht senden

337

Donnerstag, 9. August 2012, 08:01

Dann lösch doch mal alle Cookies, z.B. mit dem Programm hier:

http://www.chip.de/downloads/CCleaner_16317939.html
Thanks, aber solche Programme habe ich immer gemieden, da ich zu wenig Ahnung habe. Nachher sind Dinge weg, die es eigentlich nicht sein sollten. :huh:

Übrigens; wie Du sehen kannst, konnte ich eben im Lanz posten. :thumbsup: Mal sehen, wie lange die Lanzampel auf grün für mich steht. ;)



Dann lösch mal die Cookies!!

http://support.mozilla.org/de/kb/cookies…sites-entfernen

Dauert eine Minute!

Gruß ulle

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Manfred1954

338

Donnerstag, 9. August 2012, 08:39

Dann lösch mal die Cookies!!
Thanks, ist erledigt.

Leider keine Verbesserung :huh:
Gruß
Manfred


Ich bin immer noch verwirrt, aber auf einem höheren Niveau

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

339

Donnerstag, 9. August 2012, 11:36

Moin :)

Wie gehabt, ich habe keine Ahnung woran es liegt und ich vermute hier eher ein Client-Problem, also kein Problem beim Forum als solches. Dies schließe ich daraus, dass nur Du diesen Fehler hast und kein anderer mir ebenfalls diesen Fehler berichtet. Wenn es ein Fehler des Forums sein würde müsste dieser auch bei anderen sein, so zumindest mein Verständnis.
Da ich den Fehler in keiner Art und Weise nachvollziehen kann, werde ich daran leider auch nichts ändern können. Sorry.
Lieben Gruß

Kai

OmikronXi

Team 2radforum.de

Blog - Galerie
  • »OmikronXi« ist weiblich
  • »OmikronXi« ist ein verifizierter Benutzer

Wohnort: Pullach

  • Private Nachricht senden

340

Donnerstag, 9. August 2012, 16:03

Da hab ich jetzt auch mal ne Frage bzw. Problem.
Ich hab bislang immer die Klappe gehalten, weils nicht wirklich schlimm war und weil ich dir nicht unnötig Arbeit machen wollte. Aber langsam nervts.
Und zwar gehe ich immer auf "Ungelesene Beiträge" dann kommen auch die ungelesenen Beiträge :thumbsup: .
Bei denen wird angezeigt, wie viele Seiten sie haben bei diesem Thread hier bspw. "1 2 3 ... 17", wobei die "17" die letzte Seite des Threads ist. Bei mir kommt es nur immer wieder vor, dass ich auf die letzte Seite eines Threads klicke, dann aber auf der vorletzten Seite lande.
Also angezeigt wird "1 2 3 ... 17", ich klicke auf "17", lande auf Seite 17, aber der Thread hat 18 Seiten 8| . An einem Zeitproblem kann es nicht liegen, da die Threads auf Seite 18 auch schon etwas älter sein können. Passiert regelmäßig bei Frust- und Freuecke. Immer mal wieder auch woanders.
Eine Regel für wann es passiert und wann nicht, konnte ich leider nicht finden.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Radsonstnix

Verwendete Tags

bug, fehler, fehlfunktion, software