Du bist nicht angemeldet.

Persönliche Box

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

61

Samstag, 18. Februar 2012, 07:11

Wieso kann ich aug einige Beiträge nicht antworten? Aktuelles Beispiel Goradzillas Geburtstag

körsbär

Team 2radforum.de

Blog - Galerie
  • »körsbär« ist weiblich
  • »körsbär« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

62

Samstag, 18. Februar 2012, 07:57

Das Teil hatte unsere Geburtstags-Maschine automatisch geschlossen nach dem posten, ich hab mal wieder aufgeschlossen.

Ich frag nachher mal Kai ob das wirklich so gewollt war, wollen ja alle gratulieren ;)
Mit liebem Gruß,

Kirsche
------------------------------------
Super-Moderator 2radforum.de

63

Samstag, 18. Februar 2012, 07:57

hmmmh, jetzt kann ich...
Wem auch immer, Danke.

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

64

Montag, 20. Februar 2012, 19:56

Kai, externe Links führen nur nach "draußen", wenn man eingeloggt ist, nicht eingeloggt verlinken sie im selben Fenster.

Gewollt? Übersehen?

Bsp.:
Der Video-Tread #43 + #44
Ich bete 10 Campa-Kränze und gelobe Besserung ...

Gerry

Bekennender Vielschalter

Blog - Galerie
  • »Gerry« ist männlich

Unterwegs von: Wohnzimmer

Unterwegs nach: Keller

Unterwegs über: Treppe

Wohnort: Ahnatal

  • Private Nachricht senden

65

Dienstag, 21. Februar 2012, 21:51

Bei mir steht die Anzeige von wetter.com immer noch auf 19.2. - 8:00

Nicht tragisch, aber es fiel mir auf ;)

Grüsse,
Gerry
Grüsse,
Gerry

Folge mir auf STRAVA

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

66

Dienstag, 21. Februar 2012, 21:55

Meine hängt auch erheblich hinterher, aber ich dachte, das liegt an meinem exklusiven Wohnort.
Ich bete 10 Campa-Kränze und gelobe Besserung ...

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

67

Dienstag, 21. Februar 2012, 22:01

Kai, externe Links führen nur nach "draußen", wenn man eingeloggt ist, nicht eingeloggt verlinken sie im selben Fenster.

Gewollt? Übersehen?

Bsp.:
Der Video-Tread #43 + #44


Da ich das Forum nicht programmiert habe, ist das von mir weder gewollt noch übersehen ;)

Der Fehler ist bei neuen Postings nun behoben. Für die alten kann ich das nicht ändern, da dazu ein Bearbeiten der alten Postings nötig ist.
Lieben Gruß

Kai

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

68

Dienstag, 21. Februar 2012, 22:03

Bei mir steht die Anzeige von wetter.com immer noch auf 19.2. - 8:00

Nicht tragisch, aber es fiel mir auf ;)

Grüsse,
Gerry


Das dürfte mit 99,99%'iger Sicherheit am Cache von eurem Browser liegen. Bei mir wird immer das aktuelle angezeigt, da ich sämtlichen Cache abgeschaltet habe.
Lieben Gruß

Kai

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

69

Dienstag, 21. Februar 2012, 22:04

Kai, 2x danke.
Ich bete 10 Campa-Kränze und gelobe Besserung ...

zweitwasser

Mentalchaot

Blog - Galerie
  • »zweitwasser« ist männlich
  • »zweitwasser« ist ein verifizierter Benutzer

Unterwegs von: Verzweiflung

Unterwegs nach: Erleuchtung

Unterwegs über: Verwirrung

Wohnort: st. umbruch

  • Private Nachricht senden

70

Mittwoch, 22. Februar 2012, 12:42

könnt ihr bitte den für die anmeldung notwendigen button etwas deutlicher hervorheben, als diesen 'facebook'-button. wäre euch sehr verbunden .. :).
.. only dancing on this earth for a short while (Cat Stevens)

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

71

Mittwoch, 22. Februar 2012, 13:19

Moin :)

Was genau meinst Du? Auf welcher Seite soll welcher Button anders hervorgehoben werden?
Lieben Gruß

Kai

zweitwasser

Mentalchaot

Blog - Galerie
  • »zweitwasser« ist männlich
  • »zweitwasser« ist ein verifizierter Benutzer

Unterwegs von: Verzweiflung

Unterwegs nach: Erleuchtung

Unterwegs über: Verwirrung

Wohnort: st. umbruch

  • Private Nachricht senden

72

Mittwoch, 22. Februar 2012, 23:59

na eben die seite zum anmelden, auf der zur eingabe von benutzername und kennwort aufgefordert wird. da ist der facebook-button tiefblau unterlegt und lockt mich jedes mal wie magnetisiert an. die eingabebestätigung ist dagegen blaß und unscheinbar, als beabsichtige sie sich meiner aufmerksamkeit bewusst zu entziehen .. deswegen dengel ich dussel halt dauernd auf den falschen knopf und ärgere mich jedesmal auf's neue über mich selbst und die völlig unnötige verzögerung beim anmelden :pardon:.
.. only dancing on this earth for a short while (Cat Stevens)

73

Montag, 27. Februar 2012, 14:31

Ich kann mich nicht bedanken.

Einem ungültigen link würde ich folgen...
;(
dieser Kommentar wurde zu 100% aus recycelten Elektronen erstellt

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

thomaspan

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

74

Montag, 27. Februar 2012, 16:02

Bei mir klappts, Marcus.
Ich bete 10 Campa-Kränze und gelobe Besserung ...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Marcus

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

75

Dienstag, 28. Februar 2012, 17:20

Ich kann mich nicht bedanken.

Einem ungültigen link würde ich folgen...
;(


Mach mal bitte folgendes.

Log dich hier bitte mal aus und lösche bitte den Cookie vom 2radforum.de. Wenn Du nicht weiß wie das geht, dann sag mir bitte welchen Browser Du verwendest.
Lieben Gruß

Kai

76

Dienstag, 28. Februar 2012, 18:50

Coockies gelöscht,
daran lags anscheinend nicht.

;(

Und zitieren kann ich meistens auch nicht.
Ich gelange immer ohne das Zitat zur Antwortbox.

Mozilla Ff habe ich und IE Explorer im Büro.
Bei beiden gleich.
dieser Kommentar wurde zu 100% aus recycelten Elektronen erstellt

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

77

Dienstag, 28. Februar 2012, 18:56

Hmm, JavaScript ist aktiviert? Werden Session-Cookies zugelassen?
Was passiert wenn Du oben auf Tools gehst? Landest Du dann wieder auf der Startseite vom Forum oder siehst Du was anderes?
Wie gehst Du in das Internet? Benutzt Du einen Proxy?
Lieben Gruß

Kai

78

Dienstag, 28. Februar 2012, 21:59

Uhmpf,
du kannst Fragen stellen, ich bin user, kein hacker...

Javaskript ist aktiviert, das andere habe ich nicht gefunden.

Bei tools komme ich zur Fahrleistungsliste.

Proxy?
Keine Ahnung, eher nicht...

EDIT:
ich merke gerade, wie perfekt mein Nutzerbildchen psst...
:rolleyes:
dieser Kommentar wurde zu 100% aus recycelten Elektronen erstellt

79

Mittwoch, 29. Februar 2012, 10:37

Jetzt mit IE kann ich mich bedanken, habs gerade oben beim Thomaspan probiert.
Gestern gings nicht.
Ändern kann ich an der Konfiguration des Firmenrechners eh nix.
dieser Kommentar wurde zu 100% aus recycelten Elektronen erstellt

80

Mittwoch, 29. Februar 2012, 10:38

Hmm...


Und zitieren kann ich hier offensichtlich auch.
Hoffentlich klappts auch dahaaam.
:S
dieser Kommentar wurde zu 100% aus recycelten Elektronen erstellt

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

bug, fehler, fehlfunktion, software