Du bist nicht angemeldet.

Persönliche Box

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

rogger

Team 2radforum.de

Blog - Galerie
  • »rogger« ist männlich
  • »rogger« ist ein verifizierter Benutzer
  • »rogger« ist der Autor dieses Themas

Unterwegs von: hier

Unterwegs nach: dort

Unterwegs über: jetzt

Wohnort: Malsch

  • Private Nachricht senden

1

Freitag, 17. Oktober 2014, 22:23

Signaturbeschränkung

Ich wollte mein Winterpokalbanner in die Signatur einfügen und bekam folgende Meldung:

Zitat

Du hast keine Berechtigung, externe Links in deine Signatur einzutragen.


Nachdem ich den Link zum Banner löschen wollte, kam diese Meldung nochmals, wobei ich in der Signatur nur noch ein Bild verlinkte (mein oller bissiger Schwan) , welches aber auf dem Forenserver hinterlegt ist.

Geht das nur mir so?
Ich würde gerne wieder ein Banner mit den "Kalten Nasen" auflegen, nicht ein Banner des Teams "KWT TEAM 2".

Lässt sich das nachprüfen, woran das liegt?
Gruß, rogger
------------------------------------
Moderator 2radforum.de


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Radsonstnix

Hausdrache

Team 2radforum.de

Blog - Galerie

Wohnort: Münchhausen

  • Private Nachricht senden

2

Freitag, 17. Oktober 2014, 22:43

Habs getestet - bekomme die gleiche Meldung
Hab vergessen was ich wollte... ?(



Gerry

Bekennender Vielschalter

Blog - Galerie
  • »Gerry« ist männlich

Unterwegs von: Wohnzimmer

Unterwegs nach: Keller

Unterwegs über: Treppe

Wohnort: Ahnatal

  • Private Nachricht senden

3

Freitag, 17. Oktober 2014, 22:44

Der Link vom Team lässt sich ohne Probleme einfügen, nur wenn ein externes Bild (z.B.

) mit eingefügt werden soll, dann funktioniert es nicht...

Wobei ich mich gerade wundere, dass ich externe Bilder als nicht verifizierter Benutzer einfügen kann...
Grüsse,
Gerry

Folge mir auf STRAVA

Kirsche

Team 2radforum.de

Blog - Galerie
  • »Kirsche« ist weiblich
  • »Kirsche« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

4

Samstag, 18. Oktober 2014, 07:10

Habe ich an Kai weitergeleitet.
Mit liebem Gruß,

Kirsche
------------------------------------
Super-Moderator 2radforum.de

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

5

Samstag, 18. Oktober 2014, 09:44

Moin :)

Der Fehler sollte nun behoben sein.
Lieben Gruß

Kai

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Radsonstnix, rogger, stilleswasser