Du bist nicht angemeldet.

Persönliche Box

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

zweitwasser

Mentalchaot

Blog - Galerie
  • »zweitwasser« ist männlich
  • »zweitwasser« ist ein verifizierter Benutzer
  • »zweitwasser« ist der Autor dieses Themas

Unterwegs von: Verzweiflung

Unterwegs nach: Erleuchtung

Unterwegs über: Verwirrung

Wohnort: st. umbruch

  • Private Nachricht senden

1

Sonntag, 15. Januar 2012, 10:05

beim bremsen gibt's geräusche wie ein verstimmtes nebelhorn

hallo gleichgesinnte radelfreunde,

bei der gestrigen ausfahrt im ruhgebiet habe (nicht nur) ich feststellen müssen, dass mein rad beim bremsen unglaublich laute geräusche erzeugt und dabei überglücklich zu sein scheint, sämtliche radkomponenten als resonanzkörper in die krawallorgie einbinden zu können :(. das geräusch scheint ausschließlich von der vorderradbremse zu kommen. für mich ist die diskussion mit oder ohne klingel fahren absolut belanglos, solange es so bleibt. die bremsleistung ist tadellos, da gäbe es nichts zu meckern .. das geräusch wäre ich dann aber doch gerne los ..

die hauptverantwortlichen komponenten sind:

komponente
modell
bremseMagura HS33
bremsbelägewohl die werksseitig verbauten mit eingestanzter 834.
felgenmach1 240


in den verschleißindikator-thread für die felgenflanke habe ich schon reingeschaut. es ist eine durchgehende schmale rille eingefräst und so lange die (wie bei mir) noch zu sehen ist, alles in ordnung. wäre es möglich, wenigstens den resonanzeffekt abzumildern, wenn ich zwischen Bremse und rahmen noch eine kunststoffunterlegscheibe einarbeite?
.. only dancing on this earth for a short while (Cat Stevens)

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »zweitwasser« (15. Januar 2012, 10:10)


2

Sonntag, 15. Januar 2012, 10:22

Hi, silent (wessen rad ist das? na, das von silent - hört man doch! Da is' der Name Programm :D .),

die Gründe für das Quietschen können mannigfaltiger Natur sein, und zwar sooo mannigfaltig, dass ich mir keine Gedanken darüber mache. Bringt Dich zwar kein Stück weiter, aber bevor ich hier irgendeinen Mist schreibe, warten wir besser mal auf die "Hausrezepte" der technisch versierteren User.

Die Trommelbremse meines Choppers quietscht auch, aber nur kurz vor'm Stillstand (ein Stand, an dem Frauen die Babys anderer Mütter stillen :rofl: ...?), und ich finde das echt toll. Schiebe ich das Rad gaaanz langsam mit leicht angezogener Bremse, klingt es mystisch wie die Tür in einem geheimnisvollen Haus.

Mach doch aus der Not 'ne Tugend und betrachte es als innovatives Feature: ABC (Acoustic Brake Control) ;) .

Gruise, Paule
2017: 3.917km; S:131.053; LB:20.690; DMC:18.964; PH:1.368; AB:6.372; ges.:178.447

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »LB Boogie Man« (15. Januar 2012, 11:04) aus folgendem Grund: Wort vergessen


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

stilleswasser

Zuchthauspraline

Ehrenmitglied

Blog - Galerie
  • »Zuchthauspraline« ist männlich

Wohnort: Köln

  • Private Nachricht senden

3

Sonntag, 15. Januar 2012, 11:01

Ich kenne mich mit den Bremsen nicht aus.
Vielleicht hilft ein leichtes anfasen der Kanten der Bremsklötze

Gruß Andy

Casi2003

stressgeplagter Workaholic

Blog - Galerie
  • »Casi2003« ist männlich

Wohnort: Löwenstadt Braunschweig

  • Private Nachricht senden

4

Sonntag, 15. Januar 2012, 11:45

Würde ich jetzt auch sagen.

Nimm mal etwas 100er oder 120er Schmiergelleinen, und schleif mal die Bremsklötze leicht an. Vielleicht ist nur die Oberfläche der Klötze etwas verhärtet.
Für ein freies und unabhängiges, und vor allem werbefreies 2radforum!!!! :thumbsup:

"Nicht jeder der ein Trikot anzieht und auf ein Fahrrad steigt ist automatisch gedopt." Gehört beim Braunschweiger Nachtrennen.

5

Sonntag, 15. Januar 2012, 12:04

Vielleicht ist nur die Oberfläche der Klötze etwas verhärtet.
Das kann es sein. Von hydraulischen Bremsen hab' ich jetzt keine Ahnung, aber ich weiß noch aus meiner Zeit im Fahrrad-Geschäft, dass es x Faktoren gibt, die zum Quietschen führen können. Und mich interessiert (und stört) es allein deswegen nicht, weil ich überwiegend fahre und nicht Bremse ;) ...

Gruise, Paule
2017: 3.917km; S:131.053; LB:20.690; DMC:18.964; PH:1.368; AB:6.372; ges.:178.447

6

Sonntag, 15. Januar 2012, 12:18

Hast du einen Brake-Booster an der Bremse? Das wäre vielleicht einen Versuch wert, siehe Frage 19. Wobei ich entgegen der Magura-Darstellung meine, auch schon vom ungefähren Fall gehört zu haben: Quietschen mit Booster, Stille ohne.

Viel mehr kannst du wahrscheinlich nicht ausprobieren, weil der Winkel der Bremsklötze zur Felge ja nicht einstellbar ist, oder täusche ich mich da?

So viel vom nächsten Nicht-Magura-Nutzer...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

stilleswasser

blauer Brite

Team 2radforum.de

Blog - Galerie
  • »blauer Brite« ist männlich
  • »blauer Brite« ist ein verifizierter Benutzer

Unterwegs von: hier

Unterwegs nach: dort

Unterwegs über: jetzt

Wohnort: Malsch

  • Private Nachricht senden

7

Sonntag, 15. Januar 2012, 12:33

Am Rad meiner Frau ist die HS11 verbaut, die hinten mit den Originalbelägen gequitscht hat wie ein Güterzug bei der Notbremsung. 8|

Nach dem Wechsel auf die roten Beläge von KoolStop war Ruhe.

ABER: Ich glaube, dass Magura dann Schwierigkeiten mit der Garantie machen kann, wenn kein Originalmaterial genutzt wird.
Deren Felgenbremsen sind aber so zuverlässig, dass das kein Problem sein sollte.
Gruß, rogger
------------------------------------
Moderator 2radforum.de





zweitwasser

Mentalchaot

Blog - Galerie
  • »zweitwasser« ist männlich
  • »zweitwasser« ist ein verifizierter Benutzer
  • »zweitwasser« ist der Autor dieses Themas

Unterwegs von: Verzweiflung

Unterwegs nach: Erleuchtung

Unterwegs über: Verwirrung

Wohnort: st. umbruch

  • Private Nachricht senden

8

Sonntag, 15. Januar 2012, 13:28

@ rogger, du hast leider recht. magura veröffentlicht unter dem von goradzilla geposteten link dazu folgendes statement:

"Jeder, der eine MAGURA Felgenbremse mit Teilen von Fremd- und Tuninganbietern kombiniert, verliert sämtliche Garantie-, Gewährleistungs- und Haftungsansprüche! Dies trifft auf sämtliche Teile wie Beläge, Leitung, Bremsgriffe etc. zu.

Sämtliche MAGURA Bremsen werden als Gesamtsystem im Werk getestet. Wird das Gesamtsystem verändert (im Sinne von Austausch einzelner Parameter) kann das böse ins Auge gehen. Was hart klingt, hat nur eines im Sinn: Die Sicherheit unserer Kunden, die geht uns nämlich über alles."

Hast du einen Brake-Booster an der Bremse? Das wäre vielleicht einen Versuch wert, siehe Frage 19. Wobei ich entgegen der Magura-Darstellung meine, auch schon vom ungefähren Fall gehört zu haben: Quietschen mit Booster, Stille ohne. ..


was ein magura brake-booster ist, habe ich mir gerade erstmal anschauen müssen .. *rotwerd*. das ist ein zusatzbügel für die montageplatte, damit die druckkräfte der bremsklötze noch optimaler auf die felgenflanken gelenkt werden können. damit packt die Bremse dann also noch bissiger zu. den habe ich zum glück nicht. nicht nur weil magura selber schreibt, dass die so nochmal deutlich gesteigerte bremskraft beim ersten zupacken zu lasten der dosierbarkeit geht und deswegen nicht jedermanns sache ist, sondern auch weil ich sie bei meinem evo2 system grottenhässlich finde.

werde mir die bremsklötze jetzt in jedem fall mal genauer anschauen und eventuell etwas abschleifen und auch die felgenflanken mal mit einem feuchten lappen abwischen. vielleicht hilft das ja schon. vielen dank euch allen :) .
.. only dancing on this earth for a short while (Cat Stevens)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »zweitwasser« (15. Januar 2012, 13:51)


9

Sonntag, 15. Januar 2012, 14:28

Habe ja das selbe Problem bei trocken Bremsungen mit meiner V-Brake vorne.



Bei meiner HS-11 am anderen Trekker hatte ich diese Nebelhornartigen Geräusche, als ich mir zu alte Bremsbeläge drauf gemacht hatte und das Gummi verhärtet war. Ich mache jetzt übrigens auch nur noch die roten drauf - egal ob sie nun schneller verschleißen sollen.


An meiner V-Brake mache ich aus diesem Grund auch nur noch die rot-schwarzen dran. Damit hab ich Ruhe.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »XXLBaer« (15. Januar 2012, 14:46)


kylogos

unregistriert

10

Sonntag, 15. Januar 2012, 14:41

Ist das ein neues Rad? Oder fährst Du das schon länger? Falls ja, wie alt ist es und welche Laufleistung hat es?

Falls Du es schon länger fährst, hast Du irgendwelchen Parameter verändert?

- sind die Beläge abgenutzt?
- hast Du die Belagnachstellung benutzt?
- evtl. neue Reifen
- evtl. veränderter Luftdruck
- evtl. Reifen abgenutzt.

Aus irgendeinem Grund erwischt die eine Frequenz, die geeignet ist, etwas in Schwingungen zu versetzen. Das kann auch ein gelockerter Steuersatz sein, oder auch schlicht und ergreifend andere Witterungsverhältnisse. Speziell bei Kälte verhärten die Beläge etwas, möglicherweise erwischt Du dadurch eine Resonanzfrequenz.

Die Frage nach dem Booster wurde ja schon gestellt.

zweitwasser

Mentalchaot

Blog - Galerie
  • »zweitwasser« ist männlich
  • »zweitwasser« ist ein verifizierter Benutzer
  • »zweitwasser« ist der Autor dieses Themas

Unterwegs von: Verzweiflung

Unterwegs nach: Erleuchtung

Unterwegs über: Verwirrung

Wohnort: st. umbruch

  • Private Nachricht senden

11

Sonntag, 15. Januar 2012, 15:12

es ist ein schon älteres steppenwolf tao light men, gekauft am 10.12.2009. es hat jetzt ca. 2400km runter. nach 1900km gab's die inspektion und neue bremsbeläge. ich habe es dem vorbesitzer am 20.11.2010 mit ca. 2000km abgekauft. es hat beim bremsen von anfang an gebrummt.

  • habe selber nix an der hydraulikbremse verändert ..

  • die reifen sind schwalbe marathon supreme, die sehen ja irgenwie immer abgenutzt aus :S

  • luftdruck mache ich nach gefühl, pumpe aber vor jeder fahrt so auf, dass es sich bei daumendruck wieder 'gut' anfühlt.

gelockerter steuersatz wäre natürlich schlecht, es ruckelt beim bremsen aber kein bisschen im steuerrohr.
.. only dancing on this earth for a short while (Cat Stevens)

Mickys Herrchen

Hundescheuchender 3-Rad-Fahrer

Blog - Galerie
  • »Mickys Herrchen« ist männlich
  • »Mickys Herrchen« ist ein verifizierter Benutzer

Unterwegs von: Anfang

Unterwegs nach: Ende

Unterwegs über: alles dazwischen

Wohnort: Wedel und noch viel lieber Le Grau du Roi

  • Private Nachricht senden

12

Sonntag, 15. Januar 2012, 15:22

Hatte am Crossrad mit V-Brakes das gleiche Problem. Ich habe die Beläge nun so montiert, daß der vordere Teil etwas näher an der Felge sitzt, als der hintere Teil. Dazu habe ich einen kleinen Streifen Pappe benutzt, den ich zwischen Felge und Belag geklemmt habe. Seither ist einerseits das Bremsgefühl angenehmer, und das Quietschtrötgeräusch ist weg.
Jedenfalls meistens. Wenn viel Abrieb auf den Felgen pappt, das ist er manchmal auch (in etwas anderer Weise) vorhanden, dann hilft es bislang immer, wenn ich die Felgen mit einem in Reinigungsbenzin getränkten Lappen abwische.
Ob das allerdings jetzt gegen jedes Bremsgeräusch hilft, das wage ich zu bezweifeln, dafür gibt es glaube ich zu viele Möglichkeiten.

Gruß
Andreas

kylogos

unregistriert

13

Sonntag, 15. Januar 2012, 15:27

@Andreas: das geht bei den Magura-Belägen nicht. Die werden nur eingeklippt, weitere Verstellmöglichkeiten bzgl. der Positionierung gibt es nicht.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Mickys Herrchen

Zuchthauspraline

Ehrenmitglied

Blog - Galerie
  • »Zuchthauspraline« ist männlich

Wohnort: Köln

  • Private Nachricht senden

14

Sonntag, 15. Januar 2012, 15:52

Hab da noch was gefunden.

magura-tuning.pdf


Gruß Andy

kylogos

unregistriert

15

Sonntag, 15. Januar 2012, 15:52

Ich würde grundsätzlich wie folgt vorgehen, und folgendes überprüfen / verändern:

- alle Schrauben der Bremse fest? Schnellspanner der Bremse fest?
- sitzt das Vorderrad volständig und fest in der Gabel? Schnellspanner fest? (bzw. Hutmuttern fest?)
- Bremsflanke und Beläge sauber?

Falls nein:

- Schrauben festziehen (Drehmoment!), ggfls. Schraubensicherung mittelfest
- Schnellspanner nachstellen (fest, aber nicht "angeknallt"!)
- Beläge und Bremsflanken mit Alkohol / Bremsenreiniger reinigen, auf Verschleiß / Riefen / Späne überprüfen

Wenn kein Booster montiert ist --> Booster montieren

Wenn ein Booster montiert ist --> Booster abbauen

Möglichst immer nur eine Maßnahme durchführen, anschließend testen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Goradzilla

Ähnliche Themen