Du bist nicht angemeldet.

Persönliche Box

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

bhoernchen

Ohne Schwimmflügel-Radler

Blog - Galerie
  • »bhoernchen« ist männlich
  • »bhoernchen« ist der Autor dieses Themas

Unterwegs von: Draußen

Unterwegs nach: Drinnen

Unterwegs über: Tür

Wohnort: Near Drais-City

  • Private Nachricht senden

1

Freitag, 14. September 2012, 10:07

Problem Kette / Kettenblatt

So, da komm ich heute mal mit einem ganz seltsamen, bei mir noch nie, aufgetretenem Problem um die Ecke.

Mitte Juli hatte ich mein Rennrad von 8-fach auf 10-fach umgebaut.

Verbaut wurden:

Kurbel:Shimano 105, FC-5700, 53-39

Schaltwerk: Shimano 105, RD-5700 ( kurz )

Kette: Shimano 105, CN5701

Kassette: Shimano Tiagra, 11-25

Das ganze Set-Up lief auch völlig Problemlos und geschmeidig. Das einzige Problem war der noch vorhandene Umwerfer. Dieser ist nämlich von Campagnolo, da ich vor zwei Jahren eigentlich auf einen Umbau auf Campa spekulierte.

Im Klartext bestand das Problem darin, daß ich am Anfang eine Weile gebraucht habe diesen flüssig in die Schaltvorgänge zu integrieren. Ständig fiel mir beim Hochschalten die Kette über das große Blatt. Nach einigen Versuchen ( leider natürlich mit leichten Blessuren an der Kurbel ) lief aber alles einwandfrei.

Letzte Woche sprang dann auf einmal die Kette vom großen Kettenblatt, als ich beim Bergabfahren auf das kleinste Ritzel hinten schaltete. Ich bemerkte nach einigen Versuchen, daß die Kette immer runterspringt sobald ich auf dem letzten, später sogar auch auf dem zweitletzten, Ritzel fahre. Also nicht nur beim Schaltvorgang, sondern auch einfach so wenn die Kette auf einem dieser beiden Ritzel läuft.

Da ich schon über 2 000 Kilometer mit dieser Kombi gefahren war, wechselte ich gestern die Kette gegen eine Neue. ( ausserdem hatte ich die Kette wohl nicht weit genug gekürzt, was ich nun mit der Neuen behoben habe ) Mit der kam ich keine 100 Meter, als sie wieder vom Kettenblatt sprang.......und zwar so schön, daß sie sich regelrecht um die Kurbel knotete. :wacko:

Kann es ein, daß das Kettenblatt nach dieser lächerlichen Kilometerleistung schon eine Macke hat? Und wenn ja, fällt davon die Kette runter? Wenn ich während der Fahrt die Kurbel beobachte, meine ich schon eine leichte Unwucht ( im Kettenblatt? ) festzustellen.

Mir ist das irgendwie sehr suspekt.

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

2

Freitag, 14. September 2012, 10:34

Ich versuch mal, mich hier aufs Vorzüglichste zu blamieren. :rolleyes:

Vorher noch ein paar Fragen? Du schaltest mit 5700er STIs? Also alles Shimano bis auf den Campa-Umwerfer? Welcher denn?

Also, eine Kette neigt vorn immer gerne mal wieder zum Abspringen, wenn sie vorn zu wenig Führung hat. Ich selbst fahre am Schlechtwetter-Sportradel eine 1 x 8 Sora mit 54 - 12/25 OHNE Umwerfer. Dort springt ab und an vorn die Kette runter, wenn ich hinten schalte (allerdings nur sehr gelegentlich + nicht so schön reproduzierbar wie bei dir).

Ich würde den Campa-Umwerfer gegen einen 5700er tauschen (Kosten wohl um die 25 EUR), vorher aber prüfen, ob an der neuen Kette Kettenniet oder Schloss fest sind.

Mehr dort

http://www.rennrad-news.de/forum/threads…echts-ab.63290/
Ich bete 10 Campa-Kränze und gelobe Besserung ...

bhoernchen

Ohne Schwimmflügel-Radler

Blog - Galerie
  • »bhoernchen« ist männlich
  • »bhoernchen« ist der Autor dieses Themas

Unterwegs von: Draußen

Unterwegs nach: Drinnen

Unterwegs über: Tür

Wohnort: Near Drais-City

  • Private Nachricht senden

3

Freitag, 14. September 2012, 10:59

Geschaltet wird mit Dura Ace Lenkerendschalthebeln.

Eigentlich kann es der Umwerfer nicht sein, da die Kette nirgens Kontakt mit ihm hat. ( übrigens ein Veloce 10-fach )

Wenn ich den Umwerfer ein wenig zurück nehme, so daß er bei der problematischen Übersetzung mit dem äußeren Leitblech ganz knapp an der Kette ist, kann ich zwar die Kette auf dem Kettenblatt halten, aber man hört, daß sie nicht 100 prozentig läuft und springt.

Danke für den Link. Befürchte nach kurzem Überfliegen doch einen Defekt des Kettenblattes. ;(

PS: Wollte heute morgen mal noch die Kettenblattschrauben anziehen, dabei bemerkte ich, daß das gar keine Imbusschrauben mehr sind. Brauch ich erstmal das passende Werkzeug. Aber die Blätter sitzen eh bombenfest, haben also kein Spiel.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bhoernchen« (14. September 2012, 11:10)


stilleswasser

Mentalchaot

Blog - Galerie
  • »stilleswasser« ist männlich
  • »stilleswasser« ist ein verifizierter Benutzer

Unterwegs von: Verzweiflung

Unterwegs nach: Erleuchtung

Unterwegs über: Verwirrung

Wohnort: st. umbruch

  • Private Nachricht senden

4

Freitag, 14. September 2012, 12:40

hatte eigentlich gehofft, es gäbe ein video aus der tube, in dem gezeigt wird, wie man ein kettenblatt mit dem hammer wieder richten kann .. :whistling:. das hier wirst du alles schon wissen:

http://www.youtube.com/watch?v=xIEm0UlDBB0
.. only dancing on this earth for a short while (Cat Stevens)

bhoernchen

Ohne Schwimmflügel-Radler

Blog - Galerie
  • »bhoernchen« ist männlich
  • »bhoernchen« ist der Autor dieses Themas

Unterwegs von: Draußen

Unterwegs nach: Drinnen

Unterwegs über: Tür

Wohnort: Near Drais-City

  • Private Nachricht senden

5

Freitag, 14. September 2012, 18:19

Hatte heute auf der Heimfahrt eine gewisse Strecke lang schön Rückenwind und wenig Autoverkehr, womit ich die Kurbel eine Weile in der problematischen Übersetzung beobachten konnte. Bei der Kombination 53 - 11 geht das ja nicht immer so problemlos. ;)

Falls sich der Verdacht bestätigt, den ich dabei bekam, dann lass ich mich wegen Blödheit öffentlich hier im Forum auslachen. :whistling: :fie: :doofy:

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

6

Freitag, 14. September 2012, 18:45



Falls sich der Verdacht bestätigt, den ich dabei bekam, dann lass ich mich wegen Blödheit öffentlich hier im Forum auslachen. :whistling: :fie: :doofy:


Bin gespannt.
Ich bete 10 Campa-Kränze und gelobe Besserung ...

bhoernchen

Ohne Schwimmflügel-Radler

Blog - Galerie
  • »bhoernchen« ist männlich
  • »bhoernchen« ist der Autor dieses Themas

Unterwegs von: Draußen

Unterwegs nach: Drinnen

Unterwegs über: Tür

Wohnort: Near Drais-City

  • Private Nachricht senden

7

Dienstag, 18. September 2012, 12:50

Leider war ich am Wochenende komplett mit anderen Dingen beschäftigt, daß ich das Problem noch nicht angehen konnte.

Aber nach Erprobung aller Wahrscheinlichkeiten, unter Einbeziehen der fahrtechnischen Relevanzen.........also, nachdem ich das während der Fahrt beobachtete.........stellt sich es so dar, daß sich der Umwerfer wohl in seiner Position leicht verändert hat. :o

Dadurch streifte eine winzig kleine Ecke des Leitbleches von innen die Kette und schwupps.......natürlich nur in der Position wenn die Kette nicht einen leichten Schräglauf nach links hatte, sondern erst bei den letzten beiden Ritzel, genügte dieser kleine,leichte Schubser.

Oh Mann. :oops:

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

8

Dienstag, 18. September 2012, 13:25

...stellt sich es so dar, daß sich der Umwerfer wohl in seiner Position leicht verändert hat. :o


Du sollst ja auch keinen billigen Campa-Murks fahren ... Veloce-Werfer, ts,ts. :miffy:
Ich bete 10 Campa-Kränze und gelobe Besserung ...

bhoernchen

Ohne Schwimmflügel-Radler

Blog - Galerie
  • »bhoernchen« ist männlich
  • »bhoernchen« ist der Autor dieses Themas

Unterwegs von: Draußen

Unterwegs nach: Drinnen

Unterwegs über: Tür

Wohnort: Near Drais-City

  • Private Nachricht senden

9

Dienstag, 18. September 2012, 13:36

:whistling:

Beim nächsten Kettenwechsel kommt ein 105er dran, basta.

bhoernchen

Ohne Schwimmflügel-Radler

Blog - Galerie
  • »bhoernchen« ist männlich
  • »bhoernchen« ist der Autor dieses Themas

Unterwegs von: Draußen

Unterwegs nach: Drinnen

Unterwegs über: Tür

Wohnort: Near Drais-City

  • Private Nachricht senden

10

Dienstag, 25. September 2012, 11:37

Also, nach einigen Kilometern kann ich nun sagen, daß es doch nicht am Umwerfer lag.

Anscheinend läuft das Set-up mit der neuen Kette nach einer kleinen Einlaufphase aber zuverlässiger. Die Kette springt nur noch sehr selten runter. ( allerdings bei 76 km/h auch schonmal passiert ) Ausserdem läuft der Antrieb bei 53/11 ziemlich laut.....so als wäre die Schaltung nicht richtig eingestellt, was sie aber definitiv ist. ( bei 53/12 ist dann auch wieder Ruhe im Antrieb )

Naja, so lange die Kette höchstens alle zig Tage mal runter springt kann ich noch damit leben. Vielleicht gibts dann ja zum nächsten Kettenwechsel doch ein neues großes Kettenblatt, um das auch mal noch zu testen.

?(

Ähnliche Themen