Du bist nicht angemeldet.

Persönliche Box

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Hobbybastler

2radfahrer

Blog - Galerie
  • »Hobbybastler« ist männlich
  • »Hobbybastler« ist der Autor dieses Themas

Wohnort: Karlsruhe

  • Private Nachricht senden

1

Mittwoch, 28. August 2013, 11:21

1 Gang der Schaltung funktioniert nicht, 8-Gang Shimano

Hallo zusammen,

Ich habe folgendes Porblem:
Bei meiner 8-Gang Shimano Deore Schaltung funktioniert das Schalten in den 6-ten Gang nicht korrekt.
Alle anderen Gänge funktionieren problemlos, sobald ich schalte springt die Kette um.
Wenn ich jedoch vom 5-ten in der 6-ten Gang schalte, dauert es eine Ewigkeit, bis die Kette umspringt, diese rattert vorher einfach nur, schafft aber das finale Umspringen erst nach einigen Sekunden.
Dieser Zustand ist ziemlich gefährlich, da ich nie weiß, wann die Kette während des Tretens denn nun umspringt.

Kann ich diesen Fehler beheben?

PS: Der 6-te Gang ist der von mir mit Abstand am häufigsten genutzte! Liegt hier evtl. eine Abnutzung des Kettenblattes vor? Oder ist das nur eine Einstellungssache?

Vielen Dank für eure Hilfe/Ratschläge.

Gruß

liberator

mind the cat

Blog - Galerie
  • »liberator« ist männlich

Wohnort: Köln

  • Private Nachricht senden

2

Mittwoch, 28. August 2013, 11:34

Probiere zuerst, den Seilzug zu straffen, das geht entweder mit dem Rädchen am Schalthebel oder mit dem Rädchen am Schaltwerk, durch die der Schaltzug läuft. Im Uhrzeigersinn zu drehen macht straffer, starte mit einer halben Umdrehung und probiere aus. Wenn es nicht hilft oder die anderen Gänge danach nicht mehr funktionieren, könnten dann tatsächlich neue Ritzel und Kette fällig sein.

Ritze

2radfahrer

Blog - Galerie
  • »Ritze« ist männlich

Wohnort: Neuhausen

  • Private Nachricht senden

3

Mittwoch, 28. August 2013, 12:52

Damit Du den Verschleiss beurteilen kannst sei gesagt, dass so eine Kette ca.3500 km hält, die Ritzel gut doppelt so lang.

Hobbybastler

2radfahrer

Blog - Galerie
  • »Hobbybastler« ist männlich
  • »Hobbybastler« ist der Autor dieses Themas

Wohnort: Karlsruhe

  • Private Nachricht senden

4

Mittwoch, 28. August 2013, 13:07

Wenn die Kette verschlissen wäre, müsste sich das nicht auf alle Gänge auswirken? Warum ist nur der eine Gang betroffen?

Und wenn ich jetzt am Stellrad drehe, um den Seilzug zu spannen, verändere ich dadurch nicht automatisch alle Gänge, sprich ich würde 7 funktionierende Gänge verstellen?

5

Mittwoch, 28. August 2013, 13:49

Moin,

stell ersteinmal das Schaltwerk ein. Das wird wohl die Ursache sein. Vielleicht hat es, warum auch immer, einen Schlag abbekommen oder auch das Schaltauge ist minimal verbogen, etc...

Wenn du immer nur den einen Gang fährst, kann es unter Umständen auch sein, dass die Kette und das eine Ritzel verschlissen ist und die Steighilfen eben nicht mehr helfen. Aber das wäre eine wage Vermutung, da ich den Zustand von Kassette und Kette nicht kenne. Hier könnten detaillierte Bilder hilfreich sein.

Gruß Bora
Na, wie fährt sich deine Rohloff? - Eine Rohloff fährt man nicht, die hat man...

Hobbybastler

2radfahrer

Blog - Galerie
  • »Hobbybastler« ist männlich
  • »Hobbybastler« ist der Autor dieses Themas

Wohnort: Karlsruhe

  • Private Nachricht senden

6

Donnerstag, 29. August 2013, 21:06

Also ich habe am Einstellrädchen des Schaltwerks gedreht, es ist dadurch aber nur schlimmer geworden, dadurch haben dann alle Gänge angefangen zu spinnen.

Kann ich nun also nun davon ausgehen, dass das 6te Ritzel verschlissen ist?

rogger

Team 2radforum.de

Blog - Galerie
  • »rogger« ist männlich
  • »rogger« ist ein verifizierter Benutzer

Unterwegs von: hier

Unterwegs nach: dort

Unterwegs über: jetzt

Wohnort: Malsch

  • Private Nachricht senden

7

Donnerstag, 29. August 2013, 21:26

Es kann durchaus die Abnutzung des Hauptritzels sein, hatte ich auch schon mal nach dem Wechsel einer Kette festgestellt.
Da half nur noch der Wechsel des Ritzelpakets zur neuen Kette.

Wie Bora schon sagte, mach mal ein, zwei Fotos, am besten vom Ritzelpaket ohne Kette auf dem entsprechenden Ritzel, so dass man dieses und die benachbarten sehen kann.
Gruß, rogger
------------------------------------
Moderator 2radforum.de


[img]https://winterpokal.rennrad-news.de/images/team/39.png?1676996[/img]

8

Donnerstag, 29. August 2013, 22:00

Also ich habe am Einstellrädchen des Schaltwerks gedreht, es ist dadurch aber nur schlimmer geworden, dadurch haben dann alle Gänge angefangen zu spinnen.


Wieviel hast du denn gedreht? :S Manchmal ist eine Viertel-Drehung schon zu viel. Das Einstellen ist eine sensible Sache.
Es kann auch sein, dass du in die verkehrte Richtung gedreht hast.

Wenn man Null Plan von Fahrradtechnik hat, dann sollte man vielleicht doch den Freundlichen aufsuchen :rolleyes:

Gruß Bora
Na, wie fährt sich deine Rohloff? - Eine Rohloff fährt man nicht, die hat man...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ullebulle

Hobbybastler

2radfahrer

Blog - Galerie
  • »Hobbybastler« ist männlich
  • »Hobbybastler« ist der Autor dieses Themas

Wohnort: Karlsruhe

  • Private Nachricht senden

9

Freitag, 30. August 2013, 08:36

Ich habe weniger als ein viertel gedreht, bin einfach in die nächste Position nach rechts (es hieß ja im Uhrzeigersinn). Da haben dann die anderen Gänge schon angefangen zu "spinner" und im 6ten hatte sich nichts geändert.
Ich habe es auch nach links gedreht und probiert, es hat sich aber immer nur verschlechtert, die ursprüngliche Position des Einstellrädchens ist die Beste, abgesehen davon, das der 6te Gang nicht richtig funktioniert.

Wenn ich es zeitlich schaffe, werde ich morgen mal Bilder machen.

Was erhofft ihr euch von den Bildern? Was glaubt ihr evtl. erkennen zu können?

Ritze

2radfahrer

Blog - Galerie
  • »Ritze« ist männlich

Wohnort: Neuhausen

  • Private Nachricht senden

10

Freitag, 30. August 2013, 11:29

Wenn die Ritzel verschlissen sind sehen sie aus wie Haifischzähne, d.h. sie sind oben spitzig.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hobbybastler

11

Freitag, 30. August 2013, 19:46

Interessant wäre auch ein Detailfoto der Kette...

Gruß Bora
Na, wie fährt sich deine Rohloff? - Eine Rohloff fährt man nicht, die hat man...