Du bist nicht angemeldet.

Persönliche Box

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer
  • »thomaspan« ist der Autor dieses Themas

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

1

Freitag, 27. September 2013, 22:49

Torpedo 3 Gang mit Campa-Unterrohrschaltern (nicht inexiert) bedienbar?

Projekt: Mixteradel (meine Tochter hats mir zurückgegeben, weil Hollandrad stylischer ist)

Schaltung: Torpedo 3 Gang (3111 S)

Frage: Bedienbar mit ungerasterten Unterrohrschaltern? Ja o. nein?
Ich bete 10 Campa-Kränze und gelobe Besserung ...

2

Freitag, 27. September 2013, 23:04

Moin,

ich selbst habe das noch nicht gemacht/getestet. :|

Dennoch kann ich mir vorstellen, dass es klappen könnte.
Der Schaltweg deines Schalthebels sollte locker ausreichen um 'ne 3 er zu schalten.
Allerdings muß man da dann immer feinfühlig den Gang finden.

Gruß Bora
Na, wie fährt sich deine Rohloff? - Eine Rohloff fährt man nicht, die hat man...

rogger

Team 2radforum.de

Blog - Galerie
  • »rogger« ist männlich
  • »rogger« ist ein verifizierter Benutzer

Unterwegs von: hier

Unterwegs nach: dort

Unterwegs über: jetzt

Wohnort: Malsch

  • Private Nachricht senden

3

Freitag, 27. September 2013, 23:25

Sicher müsste man sich das Gefühl auch antrainieren, aber es dürfte gehen, wenn der Hebelweg ausreicht.

Die Idee ist sogar voll nach meinem Geschmack :thumbsup:

Versuch macht kluch, vor allem dann, wenn man wieder rückbauen kann.

Sei Pionier und lass hören, ob es geht.
Gruß, rogger
------------------------------------
Moderator 2radforum.de





4

Samstag, 28. September 2013, 00:55

intressant

da bin ich mal gespannt

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer
  • »thomaspan« ist der Autor dieses Themas

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

5

Samstag, 28. September 2013, 08:41

Klingt ja positiv.

SRAM Klemmhülse (die mit der Inbusschraube für den Schaltzug) hole ich am Mo., dann bericchte ich weiter.
Ich bete 10 Campa-Kränze und gelobe Besserung ...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

kasimir

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer
  • »thomaspan« ist der Autor dieses Themas

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

6

Dienstag, 10. Juni 2014, 20:37

Machen wirs kurz, auch wenns lang gedauert hat.

Es klappt + schaltet problemlos. Allerdings brauche ich fast den ganzen Hebelweg des UR-Schalters.
Ich bete 10 Campa-Kränze und gelobe Besserung ...

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Boramaniac, NMG