Du bist nicht angemeldet.

Persönliche Box

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

radmaxe

2radfahrer

Blog - Galerie
  • »radmaxe« ist männlich
  • »radmaxe« ist der Autor dieses Themas

Wohnort: Gummersbach

  • Private Nachricht senden

1

Montag, 2. Mai 2016, 17:03

Umwerfer Problem - schaltet nicht aufs große Blatt

Hallo
ich hab an einem MTB eine ältere Shimano Decore LX.
Seit kurzem kann ich nicht mehr auf das große Kettenblatt schalten.
Vom kleinsten aufs Mittlere und zurück geht. Prima.
Da schleift auch nix, der Umwerfer steht parallel zum Kettenblatt. soweit wohl alles ok.
Ich habe in Youtube Videos gefunden und lt. denen sollte es eigentlich alles klappen.

Wenn ich versuche zu schalten, dann kann ich den Schalthebel nicht soweit drücken, wie es eigentlich gehen müsste.
Wenn ich z.B. vom kleinsten auf das Mittlere schalten, dann "klickt" es im Shifter. Das passiert nicht, wenn ich das von der mItte auf das Große versuche.
Wenn ich manuell am Seilzug ziehe, dann kommt der Umwerfer und schaltet auch um, aber lasse ich los, bin ich sofort wieder auf dem mittleren Blatt.
Kann das Problem nicht nur eine Einstellungssache des Umwerfers selbst sein, sondern auch noch oben am "Shifter" liegen?
Gibt es Schrauber im Raum "GM" (51643) - (oder GL, BN, K, SU), die da mal für eine Aufwandsentschädigung bei gucken?
Danke.
Oder soll ich mal in kl. Video einstellen?

kylogos

unregistriert

2

Montag, 2. Mai 2016, 18:01

Die Spannung Deines Schaltzuges ist zu gering. Einstellen kann man das an den Schalthebeln. Wenn Du unsicher bist, es gibt im Netz Anleitungen zuhauf, z. B. diese. Schrauber gibt es in den meisten Orten, sie nennen sich "Werkstätten", und die Aufwandsentschädigung, die sie verlangen, ist in den meisten Fällen dem Aufwand angemessen. ;)

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HotRod, Radsonstnix, ullebulle

Gerry

Bekennender Vielschalter

Blog - Galerie
  • »Gerry« ist männlich

Unterwegs von: Wohnzimmer

Unterwegs nach: Keller

Unterwegs über: Treppe

Wohnort: Ahnatal

  • Private Nachricht senden

3

Montag, 2. Mai 2016, 22:18

Springt denn die Kette auf das große Blatt, wenn du den Shifter voll durchdrückst und in der Position festhälst?

Da du ja schriebst, dass der Umwerfer die Kette auf das große Blatt befördert, wenn du am Schaltzug selber ziehst und das schalten zwischen mittlerem und kleinem Blatt problemlos funktioniert, denke ich mal, dass im Shifter selber irgendwas hakt. Kriechöl in die Mechanik des Shifters wirkt da oft Wunder ;)

Aber das ist auch nur eine Vermutung unter vielen weiteren Möglichkeiten...
Grüsse,
Gerry

Folge mir auf STRAVA

radmaxe

2radfahrer

Blog - Galerie
  • »radmaxe« ist männlich
  • »radmaxe« ist der Autor dieses Themas

Wohnort: Gummersbach

  • Private Nachricht senden

4

Dienstag, 3. Mai 2016, 09:08

Zitat

Springt denn die Kette auf das große Blatt, wenn du den Shifter voll durchdrückst und in der Position festhälst?

Da du ja schriebst, dass der Umwerfer die Kette auf das große Blatt befördert, wenn du am Schaltzug selber ziehst und das schalten zwischen mittlerem und kleinem Blatt problemlos funktioniert, denke ich mal, dass im Shifter selber irgendwas hakt. Kriechöl in die Mechanik des Shifters wirkt da oft Wunder ;)

Aber das ist auch nur eine Vermutung unter vielen weiteren Möglichkeiten...

Nein, wenn ich das versuche kommt er nicht so weit. Er bewegt sich ein Stück, aber das letzte Stück kommt nicht. Auch das "klicken" kommt nicht.
Meine Vermutung geht auch zum Shifter selbst.
Kann da drin etwas gebrochen sein? Kann man das Ding zerlegen?

Gesendet von meinem Telekom Puls mit Tapatalk

Draht_Esel

50% Bier, 50% Zitronenlimo

Blog - Galerie
  • »Draht_Esel« ist männlich

Wohnort: Hannover

  • Private Nachricht senden

5

Dienstag, 3. Mai 2016, 09:57

Klingt für mich zwar auch eher nach einer falschen Einstellung am Schaltzug, aber: hast Du dir schonmal die Anschlagsschraube "H" am Umwerfer vorgenommen? Evtl. hat sie sich verstellt und dadurch lässt sich der Zug nicht weit genug durchschalten.

HotRod

2radfahrer

Blog - Galerie
  • »HotRod« ist männlich
  • »HotRod« ist ein verifizierter Benutzer

Wohnort: Nordhorn

  • Private Nachricht senden

6

Dienstag, 3. Mai 2016, 15:07

Ohne äußere Einflüsse verstellt sich die Schaltung nicht. Wie Kylogos schon richtig schrieb, längt sich mit der Zeit der Schaltzug und dadurch verringert sich Spannung. Am Schalthebel kannst Du die Spannung durch rausdrehen erhöhen. Immer mit einer Viertelumdrehung versuchen. Wenn das nicht ausreicht, würde ich den Schaltzug + Hüllen erneuern. Du hast ja geschrieben, dass die Schaltung schon älter ist.
"Nichts macht uns feiger und gewissenloser als der Wunsch, von allen Menschen geliebt zu werden."
Marie von Ebner-Eschenbach
"Gott ist eine vom Menschen erdachte Hypothese bei dem Versuch, mit dem Problem der Existenz fertigzuwerden."
Sir Julian Huxley, engl. Biologe, 1887-1975

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Radsonstnix

radmaxe

2radfahrer

Blog - Galerie
  • »radmaxe« ist männlich
  • »radmaxe« ist der Autor dieses Themas

Wohnort: Gummersbach

  • Private Nachricht senden

7

Dienstag, 3. Mai 2016, 16:07

Zitat

Klingt für mich zwar auch eher nach einer falschen Einstellung am Schaltzug, aber: hast Du dir schonmal die Anschlagsschraube "H" am Umwerfer vorgenommen? Evtl. hat sie sich verstellt und dadurch lässt sich der Zug nicht weit genug durchschalten.


wenn ich den Umwerfer von Hand aber so weit bekomme, das die Kette rüber geht auf das große Blatt, dann stimmen die Anschläge - oder?
Ich werde das mit der Spannung am Zug testen und mal richtig fest ziehen,

radmaxe

2radfahrer

Blog - Galerie
  • »radmaxe« ist männlich
  • »radmaxe« ist der Autor dieses Themas

Wohnort: Gummersbach

  • Private Nachricht senden

8

Dienstag, 3. Mai 2016, 16:07

Zitat

Klingt für mich zwar auch eher nach einer falschen Einstellung am Schaltzug, aber: hast Du dir schonmal die Anschlagsschraube "H" am Umwerfer vorgenommen? Evtl. hat sie sich verstellt und dadurch lässt sich der Zug nicht weit genug durchschalten.


wenn ich den Umwerfer von Hand aber so weit bekomme, das die Kette rüber geht auf das große Blatt, dann stimmen die Anschläge - oder?
Ich werde das mit der Spannung am Zug testen und mal richtig fest ziehen,

radmaxe

2radfahrer

Blog - Galerie
  • »radmaxe« ist männlich
  • »radmaxe« ist der Autor dieses Themas

Wohnort: Gummersbach

  • Private Nachricht senden

9

Dienstag, 3. Mai 2016, 16:07

Zitat

Klingt für mich zwar auch eher nach einer falschen Einstellung am Schaltzug, aber: hast Du dir schonmal die Anschlagsschraube "H" am Umwerfer vorgenommen? Evtl. hat sie sich verstellt und dadurch lässt sich der Zug nicht weit genug durchschalten.


wenn ich den Umwerfer von Hand aber so weit bekomme, das die Kette rüber geht auf das große Blatt, dann stimmen die Anschläge - oder?
Ich werde das mit der Spannung am Zug testen und mal richtig fest ziehen.

radmaxe

2radfahrer

Blog - Galerie
  • »radmaxe« ist männlich
  • »radmaxe« ist der Autor dieses Themas

Wohnort: Gummersbach

  • Private Nachricht senden

10

Dienstag, 3. Mai 2016, 16:07

Zitat

Klingt für mich zwar auch eher nach einer falschen Einstellung am Schaltzug, aber: hast Du dir schonmal die Anschlagsschraube "H" am Umwerfer vorgenommen? Evtl. hat sie sich verstellt und dadurch lässt sich der Zug nicht weit genug durchschalten.


wenn ich den Umwerfer von Hand aber so weit bekomme, das die Kette rüber geht auf das große Blatt, dann stimmen die Anschläge - oder?
Ich werde das mit der Spannung am Zug testen und mal richtig fest ziehen.

Draht_Esel

50% Bier, 50% Zitronenlimo

Blog - Galerie
  • »Draht_Esel« ist männlich

Wohnort: Hannover

  • Private Nachricht senden

11

Mittwoch, 4. Mai 2016, 09:50

Zitat

Ohne äußere Einflüsse verstellt sich die Schaltung nicht.
Verdammt richtig. Allerdings kann man wohl "losrappeln" zu den äußeren Einflüssen zählen. Hab ich z.B. bei einem meiner Räder ständig an der Anschlagsschraube des Schaltwerks gehabt, bis ich mit Schraubensicherungslack dagegen vorgegangen bin.

Zitat


Wenn ich versuche zu schalten, dann kann ich den Schalthebel nicht soweit drücken, wie es eigentlich gehen müsste.
Das kann dadurch kommen, dass der Anschlag "nach innen" verstellt ist und der Zug nicht soweit gespannt werden kann das der Hebel einrasten kann. Wie gesagt, "kann".

Zitat

wenn ich den Umwerfer von Hand aber so weit bekomme, das die Kette rüber
geht auf das große Blatt, dann stimmen die Anschläge - oder?
Da würde ich dir eigentlich recht geben. Allerdings könnte ich mir vorstellen, dass man "von Hand" mehr Kraft aufwenden kann und somit die Kette trotzdem auf das große Blatt bekommt. Ich würde es einfach mal ausprobieren...ein bisschen mehr Spiel einstellen ist ja keine große Sache und lässt sich schnell wieder rückgängig machen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HotRod

radmaxe

2radfahrer

Blog - Galerie
  • »radmaxe« ist männlich
  • »radmaxe« ist der Autor dieses Themas

Wohnort: Gummersbach

  • Private Nachricht senden

12

Mittwoch, 4. Mai 2016, 15:34

Es war der Shifter. Mit Bremsen Reiniger gespült, neu geölt und es geht wieder wie am ersten Tag. Danke Alle.

Gesendet von meinem Telekom Puls mit Tapatalk