Du bist nicht angemeldet.

Persönliche Box

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Draht_Esel

50% Bier, 50% Zitronenlimo

Blog - Galerie
  • »Draht_Esel« ist männlich
  • »Draht_Esel« ist der Autor dieses Themas

Wohnort: Hannover

  • Private Nachricht senden

1

Dienstag, 22. November 2016, 15:28

Ventil-Tücken

Heute morgen wieder mal vor einem platten Vorderrad gestanden: Schleichplatten durch gelockerten Ventilsitz. Hat noch jemand dieses Problem mit den Sclaverand-Ventilen bei Schwalbe-Schläuchen bzw. eine Lösung dafür? Hab schon mit Schraubensicherung experimentiert, leider mit nur temporär befriedigendem Ergebnis.

EmilS

2radfahrer

Blog - Galerie
  • »EmilS« ist männlich

Wohnort: Meckenbeuren

  • Private Nachricht senden

2

Dienstag, 22. November 2016, 19:26

Bei einem neuen Schwalbeschlauch sitzen die Ventile oft nicht fest genug drin und lassen Luft. Das habe ich auch schon festgestellt.
Wenn ich einen neuen Schlauch einziehe, dann zieh ich inzwischen das Sclaverand Ventil immer nach. Eine Zange zum gegenhalten und eine andere zum Anziehen.
Danach hält das in der Regel.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Draht_Esel

Draht_Esel

50% Bier, 50% Zitronenlimo

Blog - Galerie
  • »Draht_Esel« ist männlich
  • »Draht_Esel« ist der Autor dieses Themas

Wohnort: Hannover

  • Private Nachricht senden

3

Dienstag, 22. November 2016, 20:01

Na, wenigstens bin ich nicht der Einzige mit diesem Problem. Dachte schon, ich haluziniere :)

Habe grad festgestellt, das ich bei diesem Schlauch das Ventil wohl noch nicht mit Schraubensicherung fixiert habe. Grad nachgeholt...mal sehen. Nur festziehen vertraue ich mittlerweile nicht mehr.

Toto Habschned

unregistriert

4

Dienstag, 22. November 2016, 20:14

Och, so ab und an hab ich die Wehwechen mit nem schleichenden Platten dank losem Einsatz auch. Mittlerweile wurde mein McGyver-Kit für unterwegs mit einer kleinen Zange ergänzt, die genutzt werden kann um den Ventileinsatz wieder auf den rechten Weg zu bringen.

Es gibt, habe ich mir sagen lassen, auch extra "Werkzeug" dafür. Kleine Klammern, mit denen man die festziehen kann. Aber die Zange lag griffbereit in Reichweite hehe

Salamander

Team 2radforum.de

Blog - Galerie
  • »Salamander« ist männlich

Wohnort: Tief im Westen

  • Private Nachricht senden

5

Dienstag, 22. November 2016, 20:29

Oder den Freundlichen nach dem unten gezeigten Werkzeug fragen.

Und vor allem:

Zieh die Ventilkappe nicht wie ein Berserker fest! :P
»Salamander« hat folgendes Bild angehängt:
  • DSCN1590.jpg
"Salmei, Dalmei, Adomei"

rautaxe

2radfahrer

Blog - Galerie
  • »rautaxe« ist männlich

Wohnort: Buchholz in der Nordheide

  • Private Nachricht senden

6

Dienstag, 22. November 2016, 22:08

Ich wollte gerade schreiben: Nein, aber dann viel mir ein,
das ich fast nur Conti Schläuche verwende.

Ich hab keine Schraubkappen, sondern schwarze Gummikappen (waren irgendwo als Schutz drauf
und passen wunderbar auf die Ventile.

Ähnliche Themen