Du bist nicht angemeldet.

Persönliche Box

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

dermatze

2radfahrer

Blog - Galerie
  • »dermatze« ist männlich
  • »dermatze« ist der Autor dieses Themas

Wohnort: Berlin

  • Private Nachricht senden

1

Mittwoch, 25. März 2020, 12:09

Shimano Nexus Inter-7 (SG-7C21)

Hallo liebe Radlers,

vor etwas über 20 Jahren hatte mein Vater ein heißes Fahrrad gekauft. Ein Shimano "Animation" Kauf- / Bauhaus City-Damen-Rad.
Seit etwas unter 20 Jahren fahre ich mit dem Radl rum, mal mehr, mal weniger. Hat auch schon einen Diebstahl hinter sich.

Ich erinnere mich, dass das Radl von Haus kein Performance-Rad ist, aber neuerdings (nicht schlagartig, sonder eher über die Zeit so geworden) fühlt es sich wirklich an als würde man gegen einen Widerstand fahren. Wie eine konstante Gegenbrise ..

An diesem Fahrrad habe ich bisher alles selbst repariert, inklusive die Ringlager aller Achsen, neuen Schalthebel, Speichen, "Elektrik" und habe daher ein gutes Gefühl woher der Widerstand sich aufbeugt. Nämlich in der Nabe, der Shimano SG-7C21.



Das Teil, das nie Service erfahren hat, hat gestern zum erstenmal das Tageslicht gesehen. Und ich zum erstenmal die Bremsmäntel und das *WOW* Wunderwerk der Feinmechanik.



Beim Zerlegen ist mir aufgefallen, dass die Bremsmäntel recht fest in der Nabe selber hängen, also ich brauchte schon etwas Fingerkraft und Schraubendreher um den Bremsmantel aus der Nabe zu schieben (kein Ausdrückwerkzeug!).
Sprich, bei der Demontage habe ich nachdem der Bremsarm und das Lager aus dem Weg sind, das Rad selber inklusive Nabe abziehen müssen und den Bremsmantel daraus entfernen.
Die Brems-Mechanik lief ansich reibungslos, die Walzen sehen alle top aus, auch der Käfig.
Baue ich alles zusammen und "drehe am Rad", klackert es ruhig für einige Umdrehungen für sich hin. Sobald ich allerdings den Bremsarm halte und drehe, bekomme ich ca 1,5 Umdrehungen des Rades hin und dann ist vorbei.

Von dem her, gehe ich davon aus, dass die Lager ansich alle fit sind, da sich das Rad frei drehen lässt (mit Bremsarm dreht mit), visuell sehen auch alle top aus. Und sobald die Bremseinheit, ohne Bremstätigkeit, wie am Fahrrad fest ist, dann fühlt es sich wirklich an als würden Metalle aneinander schleifen.



Ich habe die Demontage und Montage gestern mehrmals ausgeführt und immer wieder nach Zusammenbau getestet, ob was ich getan habe einen Unterschied gemacht hat.

Mein Fazit soweit, nach mehrmaligen zerlegen der Nabenschaltung, Reinigung einzelner Teile mit Bremsenreeiniger, fetten. Habe ich das Gefühl dass es ein wenig besser geworden ist. Ein "freilaufendes" Rad ist aber freilich was anderes ..

Bevor ich jetzt die Nabe nochmal zerlege und die Bremsmäntel komplett ausbaue, wollte ich euch Radlers fragen, ob ihr selber Erfahrung mit schwergängigen Nabenrädern habt, mögliche Fehler kennt und ob ich auf der richtigen Spur bin: Bremsmantel nicht genügend Platz?!

Und vielleicht die rudimentärste Frage: ist das eine technische Gegebenheit bei Nabenschaltungen, dass die Bremse immer etwas Widerstand leistet beim Lauf? Eigentlich ja nicht?!

Und ja, baue ich die Bremsmäntel aus und Teste das Rad, läuft es Widerstandslos ....

Sobald ich die Nabe wieder auseinander habe, mache ich auch Fotos!

Viele lieben Dank euch!
Matthias

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »dermatze« (25. März 2020, 14:18)