Du bist nicht angemeldet.

Persönliche Box

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

SchwarzTee

2radfahrer

Blog - Galerie
  • »SchwarzTee« ist männlich
  • »SchwarzTee« ist der Autor dieses Themas

Wohnort: Leipzig

  • Private Nachricht senden

1

Mittwoch, 17. Juni 2020, 19:26

Quietschende Scheibenbremse

Servus,
Ich habe folgendes Problem. Bei meinen GAINT habe ich die Bremsbeläge Vorne und Hinten neu gemacht. Hat auch alles gepasst und im gleichem Atemzug habe ich noch die Bremsflüssigkeit erneuert. Nach kurzer Probefahrt ist mit das quietschen beider Bremsen aufgefallen, welches sich aber durch die Einfahrphase der Beläge erklären ließ. Nun das Problem. Vorne alles Top ohne Quietschen, aber hinten Quietscht es ohne Ende wenn ich die Bremse langsam ziehe. Also habe ich erstmal alles mit Bremsenreiniger sauber gemacht, hat aber nichts geändert. Dann habe ich ne neue Scheibe reingebasstelt, ebenfalls ohne Veränderung. Zum Schluss habe ich die alten Backen wieder eingebaut und auch das ohne Erfolg. Nun die Frage hat jemand einen Tipp für mich was da los sein könnte oder woher das Quietschen kommt. Davor hat noch nichts gequietscht.
Vielen Dank im Voraus für eure Tipps und Antworten.

Liebe Grüße Benny

Gerry

Bekennender Vielschalter

Blog - Galerie
  • »Gerry« ist männlich

Unterwegs von: Wohnzimmer

Unterwegs nach: Keller

Unterwegs über: Treppe

Wohnort: Ahnatal

  • Private Nachricht senden

2

Mittwoch, 17. Juni 2020, 20:57

Hallo Benny,

ich habe bei meinem Rad die Erfahrung gemacht, dass die Bremse gern quietscht und die Bremsleistung auch merklich nachlässt, wenn die Bremsbeläge nicht genau parallel zur Bremsscheibe laufen.

Lösung des Problems:
1. Schauen, ob nichts an den Bremszangen anliegt, z.B. Schutzblechstrebe
2. Bremse ziehen und festhalten, dann die beiden Schrauben in den Langlöchern lösen, bis sich die Bremszange bewegen lässt.
3. Bremse weiterhin gezogen halten und die beiden Schrauben abwechselnd Stück für Stück wieder festziehen. Darauf achten, dass sich die Bremszange durch das Drehmoment der Schrauben nicht wieder leicht verdreht (darum "Stück für Stück")
4. Schrauben nach vorgegebenem Drehmoment anziehen (lt. Shimano 6-8Nm)

So hats zumindest bei mir funktioniert :kaffee:

Grüße,
Gerry

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

SchwarzTee