Du bist nicht angemeldet.

Persönliche Box

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

sk85

2radfahrer(in)

Blog - Galerie
  • »sk85« ist der Autor dieses Themas

Wohnort: HH

  • Private Nachricht senden

1

Montag, 23. November 2020, 08:20

Alfine 8 Gang nach Wartung blockiert.

Hallo bei meiner Alfine 8 Gang. habe ich immer wieder ins leere getreten weil die Schaltung durchgerutscht ist. Deshalb dachte ich, ich mache mal eine Wartung. Deshalb habe ich das Getriebe aus der Nabe ausgebaut und in ein Ölbad gelegt. Danach habe ich das Getriebe gefettet. Blöderweise habe ich eine Mutter zuviel abgeschraubt und damit auch die "Driver Plate" Abgebaut siehe Abbildung 17 unter folgenden Link.
https://si.shimano.com/api/publish/stora…-S501-2788C.pdf


Die Alfine habe ich nun wieder eingebaut und auch die Schaltelemente eingebaut allerdings kann ich den Schaltzug nicht entlasten.

Somit kann ich den Schaltzug nicht einhängen. Wahrscheinlich ist die Schaltung blockiert. Habt ihr eine Idee woran das liegen kann?

Ähnliche Themen