Du bist nicht angemeldet.

Persönliche Box

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Prabha

km-Sammlerin

Blog - Galerie
  • »Prabha« ist weiblich
  • »Prabha« ist ein verifizierter Benutzer
  • »Prabha« ist der Autor dieses Themas

Wohnort: Wuppertal

  • Private Nachricht senden

1

Montag, 26. Dezember 2011, 22:38

Unwucht im Reifen

Hallo,
vor einer Woche ist mir die Hinterradfelge geplatzt. Zum Glück bei einer Bergauffahrt, ich bin nicht gestürzt, als das Hinterrad sich nicht mehr bewegen wollte.

Am Donnerstag habe ich das Rad aus der Werkstatt geholt mit zwei neuen Laufrädern (mit den alten Naben und neuen Speichen und Felgen). Beim Bergrunterfahren muss ich nun feststellen, dass das Vorderrad "schlägt". Es läuft nicht rund sondern bringt das ganze Rad zum flattern. Eigentlich wollte ich doch felgenschonend weniger bremsen als bisher, aber der unruhige Lauf führt natürlich dazu, dass ich mehr Bremse.

Ich kann sehen, dass der Mantel am Vorderrad nicht gleichmäßig in der Felge sitzt. Mal sehe ich mehr von dem einen Streifen auf dem Mantel, mal verschwindet der ganz in der Felge.
Meine Frage:
Macht es Sinn, dass ich als erste Maßnahme einen Teil der Luft aus dem Rad lasse, versuche den Mantel gleichmäßiger auf die Felge zu ziehen und dann zu prüfen (nachdem die Luft wieder drin ist), ob das Rad runder läuft?
Oder sollte ich besser gleich zur Werkstatt fahren und dem Händler die Chance geben, nachzuarbeiten. (Die ist nur so weit weg, ich würde mir das gerne ersparen.)
„Wer nicht an Wunder glaubt, ist kein Realist“ (David Ben Gurion)

blauer Brite

Team 2radforum.de

Blog - Galerie
  • »blauer Brite« ist männlich
  • »blauer Brite« ist ein verifizierter Benutzer

Unterwegs von: hier

Unterwegs nach: dort

Unterwegs über: jetzt

Wohnort: Malsch

  • Private Nachricht senden

2

Montag, 26. Dezember 2011, 23:03

Macht es Sinn, dass ich als erste Maßnahme einen Teil der Luft aus dem Rad lasse, versuche den Mantel gleichmäßiger auf die Felge zu ziehen und dann zu prüfen (nachdem die Luft wieder drin ist), ob das Rad runder läuft?
Würde ich versuchen,
Luft raus, den Reifen leicht aufpumpen und dann den Reifen nochmals neu in Position bringen.
Dann nochmals weiter aufpumpen und nachprüfen, ob er sitzt.
Es kann schon sein, dass der Reifen in der Eile der Werkstatt nicht exakt montiert wurde.

Oder aber die -ich nenne sie mal- riskantere Methode:
Wie vorher beschrieben einsetzen und "überblähen", was heißt, ordentlich Druck drauf, dass der Reifen sich mit Hilfe des Drucks in die Felge setzt. dann aber gleich wieder den Druck regulieren.
Riskant daher, dass der Reifen, wenn er nicht richtig sitzt, sich aus der Felge heben kann und der Schlauch dann den Weg des geringsten Widerstandes sucht, was durchaus mit einem lautem Geräusch enden kann.

Versuche es ohne die riskante Methode, wenn Du nicht ganz sicher bist. Es kann funktionieren, wenn Du genügend Geduld hast. Es wird sicher nicht solange dauern, wie die Fahrt zum Händler.
Gruß, rogger
------------------------------------
Moderator 2radforum.de


[img]https://winterpokal.rennrad-news.de/images/team/39.png?1676996[/img]

Salamander

Team 2radforum.de

Blog - Galerie
  • »Salamander« ist männlich

Wohnort: Tief im Westen

  • Private Nachricht senden

3

Montag, 26. Dezember 2011, 23:37

Luft raus, den Reifen leicht aufpumpen und dann den Reifen nochmals neu in Position bringen.
Dann nochmals weiter aufpumpen und nachprüfen, ob er sitzt.
Das ist im Prinzip so leicht, daß es schwer zu beschreben ist. :doofy: Anders gesagt, Luft raus bis der Schlauch so grade eben noch leicht rund ist und nicht doppellagig zweidimensional. Auf jeden Fall darauf achten, daß der Schlauch nicht irgendwo zwischen Reifen und Felge eingeklemmt ist. Dann ganz leicht angepunpt halbwegs gleichmäßig zur Felge ausrichten, die meisten Reifen haben dafür Orientierungslinien. Aufpumpen. Fertig. Passt? Nicht? Überpumpen wie beschrieben. Kann man unterstützen, indem man den Felgenrand mit leichter Spülittellösung einpinselt. Meist springt der Reifen dann mit einem PLOPP in die richtige Form, Druck auf den korrekten Wert ablassen, fertig.

Jetzt kommt ein aber: Das korrekte Ausrichten sollte eigentlich Aufgabe der Werkstatt sein, wie @bB richtig anmerkte. Falls Du das erstmal selber versuchst, nimm nur Wasser ohne Spüli. Du hast ein Recht auf kostenlose Nachbesserung! Falls die da Spüli finden können die, zu Recht, rumzicken. Jeder kann zwar mal einen schlechten Tag haben, doch wenn sowas öfter vorkommt solltest Du über eine andere Werkstatt nachdenken.

Kann im übrigen auch am Reifen liegen, nur der Vollständigkeit halber.
"Auf meinen Reisen habe ich überall auf der Welt gute Menschen kennengelernt. Und auch ein paar Arschgeigen. Das hat nichts mit Hautfarbe, Pass oder Religion zu tun." - Jürgen Schwandt, Ankerherz Verlag

Prabha

km-Sammlerin

Blog - Galerie
  • »Prabha« ist weiblich
  • »Prabha« ist ein verifizierter Benutzer
  • »Prabha« ist der Autor dieses Themas

Wohnort: Wuppertal

  • Private Nachricht senden

4

Mittwoch, 28. Dezember 2011, 23:06

Dass meine Reparaturidee nicht falsch war, finde ich schon mal gut. Ich hab' mich dann aber doch für die Reklamation entschieden. Der Händler hat nun beide Räder noch einmal runder aufgezogen. Es fährt sich schon viel besser. (Aber etwas Misstrauen ist bei mir geblieben, war da nicht grad eben wieder eine Unwucht ??? :huh: )
„Wer nicht an Wunder glaubt, ist kein Realist“ (David Ben Gurion)

blauer Brite

Team 2radforum.de

Blog - Galerie
  • »blauer Brite« ist männlich
  • »blauer Brite« ist ein verifizierter Benutzer

Unterwegs von: hier

Unterwegs nach: dort

Unterwegs über: jetzt

Wohnort: Malsch

  • Private Nachricht senden

5

Mittwoch, 28. Dezember 2011, 23:17

Aber etwas Misstrauen ist bei mir geblieben, war da nicht grad eben wieder eine Unwucht ??? :huh:


Ja, sowas schult die Wahrnehmung :search: :)
Gruß, rogger
------------------------------------
Moderator 2radforum.de


[img]https://winterpokal.rennrad-news.de/images/team/39.png?1676996[/img]

Gerry

Bekennender Vielschalter

Blog - Galerie
  • »Gerry« ist männlich

Unterwegs von: Wohnzimmer

Unterwegs nach: Keller

Unterwegs über: Treppe

Wohnort: Ahnatal

  • Private Nachricht senden

6

Mittwoch, 17. April 2013, 21:31

Hallo zusammen!

Ich muss das Thema mal wieder hochholen, denn genau das ist bei mir gerade akut:

Am Samstag habe ich meinen neuen Laufradsatz erhalten und auch gleich meine Reifen (700x35C) montiert.

Leider habe ich es bis heute nicht hinbekommen, die Reifen so zu justieren, dass sie gleichmässig auf der Felge laufen. Es ist bei jedem Versuch eine ca. 20cm lange Stelle, die tiefer in der Felge sitzt als der Rest. Ich habe es schon mit allen o.g. Tips und sogar mit Reifenmontagepaste versucht, leider ohne Erfolg. Der Rest des Reifens sitzt exakt, nur es bleibt immer eine Stelle, die nicht so will.

Es ist auch nichtmal die selbe Stelle des Reifens oder die selbe Stelle der Felge, sondern nicht reproduzierbar immer irgendwo anders.

Hat jemand noch Tips, wie das zu beheben sein könnte?
Passiert zwar äusserst selten, aber ich weiss wirklich nicht mehr weiter :pardon:
Grüsse,
Gerry

Folge mir auf STRAVA

7

Mittwoch, 17. April 2013, 22:24

Moin Gerry,

mach dir mal die Mühe und tausch die Reifen untereinander. Wandert der Fehler mit? Es kann sein, dass sich der Reifen etwas verformt hat durch unsachgemäße Lagerung. Aber eigentlich sollte man das mit etwas Spülwasser auf der Flanke und etwas mehr Luft als nötig in den Griff bekomen.

Gruß Bora
Na, wie fährt sich deine Rohloff? - Eine Rohloff fährt man nicht, die hat man...

Salamander

Team 2radforum.de

Blog - Galerie
  • »Salamander« ist männlich

Wohnort: Tief im Westen

  • Private Nachricht senden

8

Mittwoch, 17. April 2013, 22:28

Es ist auch nichtmal die selbe Stelle des Reifens oder die selbe Stelle der Felge, sondern nicht reproduzierbar immer irgendwo anders.

Nur nach Aufpumpen und Luft ablassen nehme ich an, ohne den Reifen auf der Felge zu versetzen?

Einen Tip hätt' ich noch: Zur Montage ordentlich Druck auf den Reifen geben, meist macht es dann irgendwann KNACK und der Reifen springt in die richtige Position. Kann auch über den Max-Druck gehen, aber das auf eigene Gefahr. Zum Fahren latürnich auf den richtigen Druck ablassen. Wenn das nicht klappt, weiß ich auch nicht weiter. Scheinst ja alles richtig gemacht zu haben, Montagepaste zB (ersatzweise Spüliwasser). Talkum im Reifen?

Was für Reifen sind das denn, vielleicht können andere was zu denen sagen. Neu, im Versand bestellt und Drahtreifen zusammengeknotet geliefert?
"Auf meinen Reisen habe ich überall auf der Welt gute Menschen kennengelernt. Und auch ein paar Arschgeigen. Das hat nichts mit Hautfarbe, Pass oder Religion zu tun." - Jürgen Schwandt, Ankerherz Verlag

Gerry

Bekennender Vielschalter

Blog - Galerie
  • »Gerry« ist männlich

Unterwegs von: Wohnzimmer

Unterwegs nach: Keller

Unterwegs über: Treppe

Wohnort: Ahnatal

  • Private Nachricht senden

9

Mittwoch, 17. April 2013, 22:32

Es kann sein, dass sich der Reifen etwas verformt hat durch unsachgemäße Lagerung.

Der Reifen wurde einfach von der einen Felge, auf der er perfekt sass, runtergenommen und auf der anderen Felge montiert.
Da ich die Reifen ohne Hilfsmittel von der Felge hole, schliesse ich auch aus, dass der eingearbeitete Draht verbogen ist.

Aber eigentlich sollte man das mit etwas Spülwasser auf der Flanke und etwas mehr Luft als nötig in den Griff bekomen.

Reifenmontagepaste und kurzzeitig 9 Bar Druck haben das Problem nicht gelöst...

Es ist kein riesiges Problem, nur ein kleiner Höhenschlag, den ich nur auf absolut ebenem Untergrund merke, den es hier in der Gegend fast nicht gibt. Dann hopts halt etwas im Rhythmus der Reifenumdrehung ;)
Grüsse,
Gerry

Folge mir auf STRAVA

rautaxe

2radfahrer

Blog - Galerie
  • »rautaxe« ist männlich

Wohnort: Buchholz in der Nordheide

  • Private Nachricht senden

10

Donnerstag, 18. April 2013, 10:05

Das ist leider ein typisches und bekanntes Problem von Schwalbereifen.
Bei den Contireifen hatte ich noch nie Problem.
Es ist aber auch ein wenig Glückssache, da das Problem auch bei Reifen
aus der gleichen Serie unterschiedlich ausfällt.
Und bei Nomame billig Reifen kann das saubere Aufziehen zu einer
abendfüllenden Geschichte werden ;(

Bei dem alten Kettlerrad meiner Frau habe ich die Mäntel, nach dem
2./3. Flicken entsorgt und Schwalbe Marathon besorgt.
Die saßen sofort (Glück gehabt ;) )

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

11

Donnerstag, 18. April 2013, 10:53

Zitat

Das ist leider ein typisches und bekanntes Problem von Schwalbereifen.


Hmm, bisher hatte ich mit Schwalbe keine Probleme und habe schon mehrere von denen verbaut ?(
Lieben Gruß

Kai

rautaxe

2radfahrer

Blog - Galerie
  • »rautaxe« ist männlich

Wohnort: Buchholz in der Nordheide

  • Private Nachricht senden

12

Donnerstag, 18. April 2013, 11:45

Zitat

Das ist leider ein typisches und bekanntes Problem von Schwalbereifen.


Hmm, bisher hatte ich mit Schwalbe keine Probleme und habe schon mehrere von denen verbaut ?(


Einfach mal nach google da findet man genug ;)

Ich hab aber auch die Erfahrung gemacht.
Die Conti traffic, Conti speed king und Kenda Klondike XT aufgezogen, aufgepumpt und gut ist.
Bei Schwalbe Marathon extreme, Big Apple, Marathon "standard", Black Jack, Hurricane, Winter hatte ich
alles von keine Probleme bis leichten Kampf.

Aber wie man sieht, hält es mich nicht davon ab, Schwalbe Reifen zu kaufen :D

Der schlimmste Reifen den ich je erlebt habe, war der vom Ebucht billig Einradanhänger.
Da habe ich nicht geschafft das er wirklich sauber rund lief. Und nach dem ich ihn getauscht hatte
roch es auch nicht mehr so im Keller :D

Salamander

Team 2radforum.de

Blog - Galerie
  • »Salamander« ist männlich

Wohnort: Tief im Westen

  • Private Nachricht senden

13

Donnerstag, 18. April 2013, 19:56

Zitat

Das ist leider ein typisches und bekanntes Problem von Schwalbereifen.


Hmm, bisher hatte ich mit Schwalbe keine Probleme und habe schon mehrere von denen verbaut ?(


Einfach mal nach google da findet man genug ;)

Das könnte auch daran liegen, daß mehr als genug Schwalbe Reifen verkauft werden :rolleyes:

Schwalbe ist nunmal der Marktführer bei Fahrradreifen in Deutschland, das muß man berücksichtigen wenn man nur die absolute Zahl der Negativbeispiele betrachtet. Unrunder Reifensitz ist nach meinen Erfahrungen ebenfalls kein typisches Problem bei Schwalbe, im Gegenteil. Da würde ich eher sehr knapper Sitz bzw schwere Montage bei manchen Größen nennen.
"Auf meinen Reisen habe ich überall auf der Welt gute Menschen kennengelernt. Und auch ein paar Arschgeigen. Das hat nichts mit Hautfarbe, Pass oder Religion zu tun." - Jürgen Schwandt, Ankerherz Verlag

Gerry

Bekennender Vielschalter

Blog - Galerie
  • »Gerry« ist männlich

Unterwegs von: Wohnzimmer

Unterwegs nach: Keller

Unterwegs über: Treppe

Wohnort: Ahnatal

  • Private Nachricht senden

14

Samstag, 27. April 2013, 22:00

Ich nochmal...

Das Problem besteht weiterhin, ich war auch nicht weiter aktiv, das Problem zu beseitigen.

Bei mir ist das kein Problem des Herstellers: Bevor ich die Schwalbe gekauft habe, hatte ich auf dem alten LRS Michelin City Reflex, und dort war genau das gleiche Problem, was ich ebenfalls nicht in den Griff bekam.

Anscheinend ist nicht jeder Reifen mit jeder vermeitlich passenden Felge kompatibel...

Wenn mir mal langweilig sein sollte, werde ich nochmal rangehen, aber es fährt sich auch so ganz gut, auch wenn auf exakt ebener Strasse ein ganz leichter Höhenschlag merkbar ist, aber nicht so, dass es schon nervt ;)
Grüsse,
Gerry

Folge mir auf STRAVA

Ähnliche Themen