Du bist nicht angemeldet.

Persönliche Box

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Michihh

2radfahrer

Blog - Galerie
  • »Michihh« ist männlich
  • »Michihh« ist der Autor dieses Themas

Unterwegs von: Karlsruhe

Unterwegs nach: Kempen

Unterwegs über: Hamburg

Wohnort: Kempen /St. Hubert

  • Private Nachricht senden

1

Freitag, 18. März 2016, 16:01

Sigma Tacho BC 5.12 Kabel raus

Ungeschick lässt grüßen :(,
Wollte gestern den Tacho am Lenker umplatzieren und habe dabei so geschickt wie ich bin das Kabel aus dem Gerät gezogen. Hat von euch jemand so ein Ding schon mal zerlegt und kann mirsagen wie das Kabel da wieder rein muss, ich kann im Netz auch keinen Plan dazu finden.Bin ich neuerdings auch zu doof für die Internet recherche?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Michihh« (18. März 2016, 20:42) aus folgendem Grund: Titel korrigiert


2

Freitag, 18. März 2016, 16:39

3.12? Kenn ich nicht. Älteres Modell?

Egal, wo ist das Kabel ab? An der Halterung, in welcher der Tacho sitzt? Wenn ja, ist das die zum Drehen (also Tacho mit Drehbewegung befestigen/lösen)?

Dann gehören die Kabelenden in die "untersten", am nächsten zum Sattel sitzenden Löcher - boah, wie beschreibt man das am besten... in Fahrtrichtung hinten. Die Löcher in Fahrtrichtung vorn sind für Trittfrequenzmesser, das Loch "links unten/eher mittig" für ein zweites Rad. Beides Funktionen der größeren Tachomodelle.

edit: Vermutlich hat dein Tacho auch nur da Kontakte, wo die Kabel hinmüssen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Michihh

Michihh

2radfahrer

Blog - Galerie
  • »Michihh« ist männlich
  • »Michihh« ist der Autor dieses Themas

Unterwegs von: Karlsruhe

Unterwegs nach: Kempen

Unterwegs über: Hamburg

Wohnort: Kempen /St. Hubert

  • Private Nachricht senden

3

Freitag, 18. März 2016, 19:35

3.12? Kenn ich nicht. Älteres Modell?

Egal, wo ist das Kabel ab? An der Halterung, in welcher der Tacho sitzt? Wenn ja, ist das die zum Drehen (also Tacho mit Drehbewegung befestigen/lösen)?

Dann gehören die Kabelenden in die "untersten", am nächsten zum Sattel sitzenden Löcher - boah, wie beschreibt man das am besten... in Fahrtrichtung hinten. Die Löcher in Fahrtrichtung vorn sind für Trittfrequenzmesser, das Loch "links unten/eher mittig" für ein zweites Rad. Beides Funktionen der größeren Tachomodelle.

edit: Vermutlich hat dein Tacho auch nur da Kontakte, wo die Kabel hinmüssen.

Das Kabel ist am Gerät ab, sehe nur ein "Loch" wo das Kabel reinkommen könnte auf der Vorderseite (zum Fahrer zeigenden Seite) ca mittig, dies geht aber nicht durch und ich sehe keine ANschlusstelle, kann doch nicht sein dass die blanken Drähte dann auf dem Plastik liegen?

Hatte die Gerätenummer falsch im Kopp Es ist das Sigma BC 5.12

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Michihh« (18. März 2016, 19:40)


Gerry

Bekennender Vielschalter

Blog - Galerie
  • »Gerry« ist männlich

Unterwegs von: Wohnzimmer

Unterwegs nach: Keller

Unterwegs über: Treppe

Wohnort: Ahnatal

  • Private Nachricht senden

4

Freitag, 18. März 2016, 21:24



Falls dir an dem Tachohalter das Kabel abgerissen ist, dann hilft nur eins:
Neue Halterung kaufen.

Das Kabel ist in den Sockel fest eingespritzt und kann nicht repariert werden...
Grüsse,
Gerry

Folge mir auf STRAVA

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Goradzilla, Michihh

Michihh

2radfahrer

Blog - Galerie
  • »Michihh« ist männlich
  • »Michihh« ist der Autor dieses Themas

Unterwegs von: Karlsruhe

Unterwegs nach: Kempen

Unterwegs über: Hamburg

Wohnort: Kempen /St. Hubert

  • Private Nachricht senden

5

Freitag, 18. März 2016, 21:54

Falls dir an dem Tachohalter das Kabel abgerissen ist, dann hilft nur eins:
Neue Halterung kaufen.
Das Kabel ist in den Sockel fest eingespritzt und kann nicht repariert werden...


Schöne Sch..., :( wieso baut man da kein Schräubchen hin? Da war nicht mal ein spürbarer Widerstand als ich das verschob. Ich befürchte der kleine Händler hier im Dorf hat das Teil sicher nicht

Wenn ich mir das Teil aus der Bucht oder Amazonien bestell bin ich bei 12 bis 15 Eur inkl Versand :(
oder kauf ich mir mal so nen Chinakrachermit Trittfrequenzmesser und kabellos? Für unter 20?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Michihh« (19. März 2016, 04:10)


6

Samstag, 19. März 2016, 00:04



Oh, die mitgelieferte schaut so aus? Oups, da hatte ich nur die Universalhalterung im Kopf - das ist dann die mit den verschiedenen Positionen fürs Kabel.

Da die für alle Sigmas seit Einführung der Drehmontierung funktioniert, könnte man so eine Universalhalterung aber sogar bei einem recht kleinen Händler finden.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Michihh

Michihh

2radfahrer

Blog - Galerie
  • »Michihh« ist männlich
  • »Michihh« ist der Autor dieses Themas

Unterwegs von: Karlsruhe

Unterwegs nach: Kempen

Unterwegs über: Hamburg

Wohnort: Kempen /St. Hubert

  • Private Nachricht senden

7

Donnerstag, 14. April 2016, 00:17

Hab mir dann auch beim Örtlichen ne neue Universalhalterung gekauft für 8,99

Nightmärchen

unregistriert

8

Donnerstag, 14. April 2016, 01:10

Habe seit letzter Woche auch einen neuen BC 5.12 an Otmar. Kapiere davon nix, hat Paule gemacht. Hoffe, das haut bei Dir hin. Oder frag Paule. (Scheißantwort, ich weiß. Aber ohne Tacho ist man aufgeschmissen...)

Groetjes,
Jacqueline

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Michihh

Michihh

2radfahrer

Blog - Galerie
  • »Michihh« ist männlich
  • »Michihh« ist der Autor dieses Themas

Unterwegs von: Karlsruhe

Unterwegs nach: Kempen

Unterwegs über: Hamburg

Wohnort: Kempen /St. Hubert

  • Private Nachricht senden

9

Donnerstag, 14. April 2016, 08:48

Haut schon hin, dachte halt vorher das liese sich wieder zusammenfrickeln was ja leider nicht möglich war und ich eben so ne Halterung neu kaufen musste