Du bist nicht angemeldet.

Persönliche Box

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: 2radforum.de - Das Fahrrad-Forum für Radfahrer und Rad. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

thomaspan

Flachlandradler

Blog - Galerie
  • »thomaspan« ist männlich
  • »thomaspan« wurde gesperrt
  • »thomaspan« ist ein verifizierter Benutzer
  • »thomaspan« ist der Autor dieses Themas

Wohnort: Tespe, Schleswig + anderswo

  • Private Nachricht senden

1

Dienstag, 14. Mai 2013, 23:19

Serverabstürze

Ich empfinde deinen Provider, der monatlich ca. 45 EUR kostet, als schwach.

Eben ein Absturz, aber zuvor auch schon mehrfach. Ein nicht errreichbares Forum ist unschön, vor allem, wenn es kostenpfkichtig gehostet wird für knapp 600 EUR jährlich.

Wie gehts weiter, Kai?
Ich bete 10 Campa-Kränze und gelobe Besserung ...

kairo-hh

Gründer & Ehrenmitglied

Blog - Galerie
  • »kairo-hh« ist männlich
  • »kairo-hh« ist ein verifizierter Benutzer

Wohnort: Hamburg

  • Private Nachricht senden

2

Dienstag, 14. Mai 2013, 23:42

Moin :)

Einen "Serverabsturz" kann ich so nicht bestätigen. Auch das Monitoring hat keinen Ausfall oder ähnliches festgestellt.
Zusätzlich bitte ich darum bei Fehlern den Bug-Tracker zu verwenden (Siehe oben rechts beim Menü: Fehler melden). Vielen Dank.

:closed:
Lieben Gruß

Kai